Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 28
  1. #1
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4

    Pilne- problem z odpaleniem

    Witam!
    Mam Cromę 2.4 z 2006 roku. Wszystko było dobrze do wczoraj- po zaparkowaniu dosuwałem szybę. W momencie dosunięcie szyby pyknęło i jakby ktoś prąd wyłączył. Działą radio, centralny zamek, otwieranie bagaja z kluczyka itp, ale przekręcenie stacyjki nic nie daje, nie da się wejść do kompa pokładowego (chociaż licznik jest moment podświetlany po otwarciu drzwi) ani włączyć świateł. Co to może być? Bezpiecznik jakiś? Czy szykować się na większe koszty? Problem jest, bo nie ma jak odholować jej- skrzynia na p + ciasny parking , że nie da się ani od przodu ani od boku podjechać lawetą tak aby złapać za przednie koła :/

    Dzięki za jakiekolwiek podpowiedzi



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    876
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Nie jestem pewien czy dobrze pamiętam, w instrukcji obsługi jest chyba informacja, że przy pomocy kluczyka awaryjnego można odblokować skrzynie i zmienić bieg na N.
    Musisz wyjąć tradycyjny kluczyk z pilota i złożyć w otwór obok drażka zmiany biegów.

  4. #3
    Klubowicz
    Dołączył
    08 marzec 2012
    Skąd
    Śląsk
    Postów
    107
    Auto
    Fiat Bravo 1.4 MultiAir 140 KM S&S Blue maserati
    Rocznik
    2010
    Ja zaczol bym od sprawdzenia bezpiecznikow, z opisu wyglada ze mogl sie przepalic, byc moze jest wspolny dla szyb i cos jeszcze zabezpiecza.

  5. #4
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    jutro powalczę z bezpiecznikami- ma nadzieję, że to któryś z nich- może to być jakiś główny skoro nie ma ani świateł ani silnika ani stacyjki? Bo światło wewnątrz itp jest...

  6. #5
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    koło lewej nogi masz wyłącznik uderzeniowy może on spracował - wciśnij go palcem może pomoże, jak nie to jak koledzy... zacznij od bezpieczników i przekaźników

  7. #6
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    gdzie jest uderzeniowy? Koło podnóżka gdzieś ? Czy koło gniazda elm

  8. #7
    Nowy klubowicz
    Dołączył
    22 kwiecień 2013
    Skąd
    Pruszków
    Wiek
    4
    Postów
    81
    Auto
    Croma 1,9 150 PS
    Rocznik
    2007
    Cytat Napisał gopspeedy Zobacz post
    gdzie jest uderzeniowy? Koło podnóżka gdzieś ? Czy koło gniazda elm
    Ten wyłącznik jest tuż przed podstawą fotela kierowcy przy samym progu, okrągła gumka z ikonką dystrybutora, a pod nią przyciska wyłącznika
    A bezpieczniki warto sprawdzić
    zwłaszcza te na klemie plusowej akumulatora

  9. #8
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    dobra- koło nogi sprawdzone (ta gumka)- dociśnięcie nic nie daje. Ma ktoś schemat bezpieczników/ przekaźników? Po odłączeniu 150A tego na aku powinna być jakaś różnica? Bo z nim czy bez niego- co działało to działa a reszta nie -.-

  10. #9
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Łódź
    Wiek
    46
    Postów
    174
    Auto
    FIAT CROMA 1.9JTDM 150KM 2008 automat
    Rocznik
    30.04.2008
    A ta gumka koło nogi to nie ręczna pompka do odpowietrzania układu paliwowego?...

  11. #10
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Ostrów Wielkopolski
    Wiek
    35
    Postów
    277
    Auto
    Croma II FL 2.4 Multijet Automat + FSO 125p '88
    Rocznik
    2008
    Nie, to wyłącznik uderzeniowy odłączający pompę paliwa
    www.fso-1500.pl

  12. #11
    Nowy klubowicz
    Dołączył
    25 sierpień 2013
    Skąd
    kraków
    Wiek
    39
    Postów
    24
    Auto
    fiat croma 1.9 150km
    Rocznik
    2005
    Miałem podobny przypadek w oplu 2.2dti po przekręceniu kluczyka nie było żadnej reakcji, rozrusznik nie kręcił, światła, radio chyba działały jak dobrze pamiętam. Przyczyną było uszkodzenie (prawdopodobnie się rozsypała) kaseta bezpieczników tak to nazwał mój mechanik. Udało się ją jakoś zregenerować. Jeśli chodzi o skrzynie to jak pisze Maka131 przy pomocy kluczyka powinieneś przełączyć na N.

  13. #12
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    wymienione 3 z 4 głównych (ostatni nie bo centralny działał a on za niego odpowiada)- myślałem że to tyle, ale dalej kaplica. Znalazłem jeszcze w skrzynce bezpieczników pod maską spalony bezpiecznik na samej górze 1 od prawej- wg. instrukcji powinno być to 03 oznaczenie a ma 02 i jest spalony- wspomagania z tego wynika to jest. To może uziemić cały pojazd?

  14. #13
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    Tak mi przyszło do głowy: wie ktoś który bezpiecznik odpowiada za stacyjkę? Bo nie mogę znaleźć na rozpisce, a to może on po prostu padł...

  15. #14
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    it's alive! Świeci się kontrolka wspomagania i nie pracuje ono, ale wóz jeździ. Muszę poszukać teraz tylko nowego wspomagania widocznie...

  16. #15
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Łódź
    Wiek
    46
    Postów
    174
    Auto
    FIAT CROMA 1.9JTDM 150KM 2008 automat
    Rocznik
    30.04.2008
    Cytat Napisał gopspeedy Zobacz post
    it's alive! Świeci się kontrolka wspomagania i nie pracuje ono, ale wóz jeździ. Muszę poszukać teraz tylko nowego wspomagania widocznie...
    A działa Ci doświetlanie zakrętów? Ja przyjrzałbym się czujnikowi położenia kierownicy. Jest gdzieś na kolumnie kierownicy....


    PS: Sprawdź ładowanie. U mojej żony w punto wysiadło wspomaganie. Aż któregoś dnia nie odpalił. Naładowałem aku, bo myślałem, że on padł. Auto ruszyło, ale ładowania nie było i dopiero teraz świeciła kontrolka. Okazało się, że alternator miał skróty w uzwojeniu i permanentnie, acz powoli, nie doładowywał. Przy zbyt niskim napięciu komp odłącza wspomaganie na stałe.... Potem auto martwe.

    Sprawdź pobór prądu na postoju (włączona i wyłączona stacyjka)
    Ostatnio edytowane przez grzest ; 10-10-2013 o 19:01


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Problem z odpaleniem
    Napisany przez Szron na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 19-09-2012, 13:58
  2. Problem z odpaleniem JTD
    Napisany przez vibrus na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 06-03-2012, 17:01
  3. problem z odpaleniem
    Napisany przez mietek882 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 24-05-2010, 20:18
  4. Problem z odpaleniem
    Napisany przez KamyK na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 21-04-2010, 19:28
  5. Problem z odpaleniem
    Napisany przez ChiNziR na forum Uno
    Odpowiedzi: 3
    Ostatni post: 27-04-2009, 21:26

Odwiedzający znaleźli nas szukając w sieci

fiat croma zaniki wspomagania kierownicy

fiat croma problem z odpalaniem

fiat croma problem z odpaleniem

jak odpalic fiata croma z kluczyka

bezpieczniki fiat croma stacyjka

nie odpala croma

radio z stacyjka croma

croma brak reakcji na zaplon

fiat croma jak odpalic bez pilota

w fiacie croma awaryjne odpalanie

croma stacyjka on brak reakcji

fiat croma problem z kluczykiem

spadek napiecia wspomaganie kierownicy fiat croma

croma bezpiecznik wspomagania

problem z odpalaniem fiat croma

fiat croma wspomaganie kierownicy

croma nie reaguje na kluczyk

Tagi dla tego tematu

http://www.iparts.pl