Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    23 listopad 2016
    Skąd
    Trójmiasto
    Postów
    76
    Auto
    Croma II 2.4 20v Multijet 200KM Automat
    Rocznik
    2005

    Olej przy zaworze overboost i w wężykach podciśnienia

    Panowie proszę o pomoc. Sprawa wygląda następująco:

    Klika dni temu po zrobieniu kickdownu wywaliło mi bład P0238. Problem ten pojawiał się już wcześniej co opisywałem w tym temacie: Błąd P0238 - Ciśnienie turbo (spadek mocy podczas przyspieszania) :: Fiat Croma Forum. Wyczyściłem wtedy zawór EGR, overboost, czujnik doładowania i wymieniłem wężyki podciśnienia. Od tamtej pory był spokój z tym błędem, aż do niedawna. W zeszłym tygodniu pojawił się znów podczas przyspieszania. Skasowałem więc i jeździłem dalej. I teraz sedno sprawy.

    Przedwczoraj jadąc w korku zapalił się chceck engine i gdy miałem trochę miejsca aby przyspieszyć zauważyłem, że brak jest turbo. Co mnie zdziwiło, bo odłączenie trubiny zdarzało się wcześniej tylko podczas przyspieszania. Po jeździe w korku przez około 30 minut pojawił się taki objaw, że stojąc z wciśniętym pedałem hamulca (automat), silnik zaczął się męczyć, tak jakbym równocześnie wcisnął też pedał gazu (tak jakby się miał rozbiegać?). Postanowiłem po chwili zjechać na bok. Wyłączyłem silnik, otworzyłem maskę i zobaczyłem, że w okolicach zaworu overboost / N75 i w wężykach podciśnienia jest pełno oleju (zdjęcia poniżej). Ponadto gdy chciałem ponownie uruchomić silnik to po przekręceniu kluczyka wszystko gaśnie.

    Podpiąłem się kompem i były dwa błedy: P0561 - Napięcie akumulatora (10,2V) oraz P1206 - Wyczyść lub wymień filtr cząstek stałych (zatkanie normalne, 52% - trzy dni wcześniej było 30%). Żadnego błędu na temat turbo.

    Czy ktoś z was domyśla się co mogło się stać? Czy to problem z turbiną? I czemu aku się rozładował?

    DSC_1536.JPGDSC_1537.JPGDSC_1538.JPG



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    877
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    A to na pewno leje się z tego elektrozaworu? Nie puścił przewód na wyjściu z interkulera?
    Jak znalazłeś olej w przewodzie z jednej strony to sprawdź czy z drugiej tez jest. Znajdziesz wtedy źródło.
    W ktorym przewodzie znalazłeś olej, od strony gruszki czy zbiornik podciśnienia?
    Ostatnio edytowane przez maka131 ; 23-10-2017 o 00:06

  4. #3
    Klubowicz
    Dołączył
    12 lipiec 2014
    Skąd
    Gdańsk
    Wiek
    33
    Postów
    305
    Auto
    Croma 1.9 16v JTD
    Rocznik
    2005
    Pompa podciśnienie jest napędzana wałkiem rozrządu ale wiem, że są tam kanaliki olejowe - nie wiem do końca po co. Może tam coś strzeliło?

  5. #4
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    463
    Auto
    Fiat Croma
    Rocznik
    2007
    Na moje to cos z pompa vacum jak kolega wyzej napisal..

    (Automat) Autor dopisał treść. Post został scalony.

    A hamulce masz ok??

  6. #5
    Nowy klubowicz
    Dołączył
    23 listopad 2016
    Skąd
    Trójmiasto
    Postów
    76
    Auto
    Croma II 2.4 20v Multijet 200KM Automat
    Rocznik
    2005
    Może komuś się przyda na przyszłość. Pooglądałem na spokojnie i okazało się, że pękła rura od turbiny i stamtąd leciał olej. Co do napięcia akumulatora to jak na złość, w tym samym czasie wystąpiła również awaria alternatora, a w zasadzie musiała nastąpić już wcześniej i dlatego po wyłączeniu nie chciał już zakręcić.


 

Podobne tematy

  1. Czujnik elektrozawór podciśnienia EGR
    Napisany przez volvgangster na forum Ulysse
    Odpowiedzi: 0
    Ostatni post: 27-02-2017, 19:34
  2. Przewód podciśnienia do zaworu overboost
    Napisany przez martinez na forum Croma
    Odpowiedzi: 17
    Ostatni post: 09-10-2016, 00:19
  3. Wężyki podciśnienia JTD 16V 140
    Napisany przez Padre7 na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 07-03-2014, 09:57
  4. Wężyk podciśnienia, a benzyna.
    Napisany przez egon na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 27-03-2013, 18:31
  5. map sensor czujnik podciśnienia
    Napisany przez ciecieszek na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 08-05-2009, 00:49

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl