Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 35
Like Tree1lubi to!

Temat: Nie działająca Multifunkcja oraz czujniki cofania  

  1. #16
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    212
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Przed liftem jest dużo więcej miejsca. Spróbuj odkręcić tylko te dolne śruby widoczne na zdjęciach, może zderzak trochę "obwiśnie" i to wystarczy żeby włożyć ręce.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    12 październik 2015
    Skąd
    Elbląg
    Wiek
    29
    Postów
    65
    Auto
    Croma 1.9 Multijet automat
    Rocznik
    2010 FL
    Tak się zastanawiam czy oby na pewno przysłano mi dobre czujniki. Zamawiałem z podanego linku NOWY CZUJNIK PDC PARKOWANIA FIAT MULTIPLA CROMA ! (6370768740) - Allegro.pl - Więcej niż aukcje. na zdjęciach z aukcji czujnik wygląda inaczej(wtyczka jest z boku) a w realu wygląda tak jak na zdjęciach. Chyba do nich napiszę żeby nie było tak że ściągnę zderzak na marneWP_20170326_20_13_30_Pro.jpgWP_20170326_20_13_39_Pro.jpgWP_20170326_20_13_46_Pro.jpg

  4. #18
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    212
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Na moje oko, z tego co pamiętam - będzie pasować. Wtyczka prosta, ale (przynajmniej w przedlifcie) miejsca na czujnik jest dużo, zmieści się.

  5. #19
    Nowy klubowicz
    Dołączył
    03 grudzień 2012
    Skąd
    Częstochowa
    Wiek
    47
    Postów
    85
    Auto
    Fiat Stilo MW Uproad 1,9JTD; Croma 2,4 Emotion 2008
    Rocznik
    10.2005; 04.2008
    Moim zdaniem po lifcie powinien być czujnik kątowy bo przynajmniej dwa środkowe będą miały mało miejsca, ale wymieniałem dawno więc może pamięć już zawodna

  6. #20
    Nowy klubowicz
    Dołączył
    12 październik 2015
    Skąd
    Elbląg
    Wiek
    29
    Postów
    65
    Auto
    Croma 1.9 Multijet automat
    Rocznik
    2010 FL
    Zadzwoniłem do tego sklepu, wysłałem im te zdjęcia na meila. Kazali mi tego nie montować, powiedzieli że przyślą takie jak być powinny.

  7. #21
    Nowy klubowicz
    Dołączył
    13 marzec 2016
    Skąd
    Kraków
    Postów
    10
    Auto
    Croma 1.9 16v mJTD
    Rocznik
    2010
    Hej, ja ostatnio też wymieniałem czujnik i kupiłem tego GERMAN'a, jak na razie działa Co do demontażu zderzaka poszło o dziwo szybko i bezboleśnie

  8. #22
    Nowy klubowicz
    Dołączył
    12 październik 2015
    Skąd
    Elbląg
    Wiek
    29
    Postów
    65
    Auto
    Croma 1.9 Multijet automat
    Rocznik
    2010 FL
    Wymieniłem Już zacząłem odkręcać zderzak według kolejności z elearn. I jak doszedłem do dwóch śrub od spodu to spróbowałem wymacać ręką te czujniki. jedną ręką odchylałem te dwa języczki a drugą od zewnątrz wpychałem czujni lekko do środka. Najgorsze to jest wypiąć czujnik z wtyczki.Zbiera się tam syf i nie chce wyjść po zwolnieniu zacisku.

  9. #23
    Nowy klubowicz
    Dołączył
    23 marzec 2015
    Skąd
    Pruszków
    Postów
    77
    Auto
    Croma 1.9 Multi 150hp
    Rocznik
    05.2005
    A działa? Też bym zamówił. Napisz jakiś numer tego czujnika żeby od razu prawidłowy wysłali, bo tobie chyba wymieniali.

  10. #24
    Nowy klubowicz
    Dołączył
    12 październik 2015
    Skąd
    Elbląg
    Wiek
    29
    Postów
    65
    Auto
    Croma 1.9 Multijet automat
    Rocznik
    2010 FL
    Cytat Napisał Turek Zobacz post
    A działa? Też bym zamówił. Napisz jakiś numer tego czujnika żeby od razu prawidłowy wysłali, bo tobie chyba wymieniali.

    Na czujnikach niestety nie ma żadnych numerów poza napisem GERMAN. Po prostu musi być czujnik w kształcie litery L. Widocznie miałem pecha i za pierwszym razem przysłali niewłaściwy. Jak wrócę do domu to sprawdzę czy na oryginałach jest jakiś Part Number. Co do działania to działa ale mam wrażenie że oryginały wyłapywały przeszkodę ok 50 cm szybciej niż te GERMANY.

  11. #25
    Nowy klubowicz
    Dołączył
    12 październik 2015
    Skąd
    Elbląg
    Wiek
    29
    Postów
    65
    Auto
    Croma 1.9 Multijet automat
    Rocznik
    2010 FL
    WP_20170413_18_42_43_Pro.jpg Tak wygląda oryginalny czujnik marki SWF. U mnie po wymianie na te germany chyba jednak nie jest wszystko ok. Pomierzyłem dziś jak to wygląda. Te dwa środkowe wyłapują przeszkodę od 100 cm a te boczne od 30. W instrukcji jest napisane że środkowe powinny wyłapywać już od 150 cm a boczne od 60. Także chyba mam coś schrzanione. Pojadę na kompa zobaczę co teraz wykryje.

  12. #26
    Nowy klubowicz
    Dołączył
    12 październik 2015
    Skąd
    Elbląg
    Wiek
    29
    Postów
    65
    Auto
    Croma 1.9 Multijet automat
    Rocznik
    2010 FL
    Mam jeszcze pytanko do użytkowników ,którzy także wymieniali u siebie czujniki. Czy po ich wymianie trzeba je jeszcze w jakiś sposób kalibrować? tzn czy jest możliwość konfiguracji ich zasięgu?

  13. #27
    Nowy klubowicz
    Dołączył
    12 październik 2015
    Skąd
    Elbląg
    Wiek
    29
    Postów
    65
    Auto
    Croma 1.9 Multijet automat
    Rocznik
    2010 FL
    Od dziś mam kolejną ewolucje usterki po wymianie czujników z GERMAN. Po wbiciu wstecznego biegu mam jeden ciągły pisk . Za autem nie ma przeszkody czujniki nie są brudne,nie są też zamarznięte. Wbijam R i ciągły pisk taki jakbym był już 20 cm od przeszkody. Mam w planie je zdemontować i odesłać do GERMANa.

  14. #28
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    212
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Kurcze, faktycznie jakieś felerne Ci się trafiły.

  15. #29
    Nowy klubowicz
    Dołączył
    03 grudzień 2012
    Skąd
    Częstochowa
    Wiek
    47
    Postów
    85
    Auto
    Fiat Stilo MW Uproad 1,9JTD; Croma 2,4 Emotion 2008
    Rocznik
    10.2005; 04.2008
    Ja kiedyś wymieniałem u siebie w Cromie po lifcie na te Germana i nic więcej nie musiałem robić oprócz fizycznej wymiany bodajże 3 czujników i wszystko działało jak należy.

  16. #30
    Nowy klubowicz
    Dołączył
    17 marzec 2017
    Skąd
    Wrocław
    Postów
    52
    Auto
    Croma 1.9 16v Emotion, bez DPF
    Rocznik
    2009
    Przy okazji tego tematu, zapytam o to, jak wygląda normalna praca czujników parkowania. Instrukcja do Cromy mówi o tym, że po osiągnięciu granicznej odległości od przeszkód (150 i 60 cm dla bocznych) dźwięk ustaje. Natomiast w moim egzemplarzu od razu po wbiciu wstecznego emitowany jest dźwięk o regularnej pauzie i im bliżej staje się częstszy, aż do stałego. Czy tak wygląda normalna, fabryczna praca czujników?


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Nie działają czujniki cofania
    Napisany przez cygan_1_ na forum Ulysse
    Odpowiedzi: 22
    Ostatni post: 06-01-2017, 22:27
  2. Czujniki cofania nie działają !!!
    Napisany przez bikerww na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 04-06-2016, 23:49
  3. Czujniki cofania
    Napisany przez atoma na forum Croma
    Odpowiedzi: 6
    Ostatni post: 12-06-2015, 21:35
  4. Czujniki cofania
    Napisany przez Capsel na forum Croma
    Odpowiedzi: 2
    Ostatni post: 07-05-2014, 21:33
  5. Czujniki cofania
    Napisany przez megatron na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 10-01-2009, 13:13

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl