Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    01 styczeń 2014
    Skąd
    warszawa firlej
    Wiek
    57
    Postów
    38
    Auto
    fiat croma 1.9 Multijet 16v asb
    Rocznik
    2009

    komunikat mało pamięci

    Witam,

    po uruchomieniu auta pojawia się komunikat "ma o pami ci" brakujące miejsca to polskie litery . Co to może oznaczać? Wszystko działa poprawnie ,czasami tylko blue&me nie włącza się za pierwszym razem.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    05 marzec 2016
    Skąd
    Mysłakowice z widokiem na Śnieżkę
    Wiek
    47
    Postów
    145
    Auto
    Croma 1,9 Multijet 120 kM
    Rocznik
    2009
    Włóż pendrive do USB i problem zniknie. Mam zainstalowany ECO DRIVE i tak się dzieje po zapełnieniu pamięci komputera.

  4. #3
    Nowy klubowicz
    Dołączył
    01 styczeń 2014
    Skąd
    warszawa firlej
    Wiek
    57
    Postów
    38
    Auto
    fiat croma 1.9 Multijet 16v asb
    Rocznik
    2009
    Dzięki ja też mam eco drive i stąd może komunikat


 

Podobne tematy

  1. Odpowiedzi: 3
    Ostatni post: 21-03-2017, 21:35
  2. Uno zgłupiało po zgraniu pamięci z CPU - Nie odpala
    Napisany przez UnoKJS na forum Uno
    Odpowiedzi: 5
    Ostatni post: 22-05-2016, 20:08
  3. Blue&Me - nie czyta pamięci USB
    Napisany przez szylolek na forum Grande Punto
    Odpowiedzi: 0
    Ostatni post: 08-07-2015, 15:22
  4. Brava 01' Problem z pamięcią ustawień po odpalaniu
    Napisany przez KrzychuB na forum Car Audio
    Odpowiedzi: 41
    Ostatni post: 29-01-2013, 21:08
  5. [radio] Brak podtrzymania pamięci stacji
    Napisany przez Segreto126 na forum Car Audio
    Odpowiedzi: 4
    Ostatni post: 09-03-2011, 20:21

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl