Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    22 grudzień 2014
    Skąd
    Łódź
    Wiek
    30
    Postów
    3
    Auto
    CROMA 1.9 8V
    Rocznik
    2007

    Komputer pokładowy nie działa...

    Witam. Mam problem z komputerem pokładowym. Nie działa. Nie można przełączyć na przebieg tzw. dzienny, ani wejść w menu komputera pokładowego... Może to być uszkodzony przycisk "Trip" w manetce sterowania wycieraczkami, czy szukać usterki gdzie indziej? Może ktoś miał podobny problem?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    pu3
    pu3 jest nieaktywny
    Klubowicz
    Dołączył
    06 marzec 2014
    Skąd
    Puszczykowo
    Postów
    202
    Auto
    Croma 2.4 MultiJet
    Rocznik
    09.2009
    a odłączenie na chwile akumulatora próbowałeś?

  4. #3
    Nowy klubowicz
    Dołączył
    22 grudzień 2014
    Skąd
    Łódź
    Wiek
    30
    Postów
    3
    Auto
    CROMA 1.9 8V
    Rocznik
    2007
    Tak aku był odlączany, nic to nie dało.


 

Podobne tematy

  1. Nie działa nawiew na 4 biegu dmuchawy (1,2,3 działa)
    Napisany przez tical na forum Punto II
    Odpowiedzi: 6
    Ostatni post: 20-11-2014, 20:28
  2. Komputer
    Napisany przez Piter89 na forum Stilo
    Odpowiedzi: 11
    Ostatni post: 08-10-2014, 21:48
  3. komputer pokładowy
    Napisany przez piobob72 na forum Scudo
    Odpowiedzi: 2
    Ostatni post: 04-10-2014, 21:55
  4. Odpowiedzi: 2
    Ostatni post: 30-03-2014, 15:38
  5. Komputer pokładowy
    Napisany przez szela na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 10-12-2008, 16:17

Odwiedzający znaleźli nas szukając w sieci

stilo nie dziala komputer pokladowy

Tagi dla tego tematu

http://www.iparts.pl