Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    30 maj 2015
    Skąd
    Racibórz
    Wiek
    32
    Postów
    2
    Auto
    Croma 1.9 Multijet
    Rocznik
    2006

    Hałas, trzęsie silnkiem, sprzęgło nie odbija, nie jedzie

    Witam wszystkich

    To mój pierwszy post, i nie sądziłem że przyjdzie mi go pisać tak szybko.
    3 tygodnie temu kupiłem Fiata Cromę, 2006 1.9 Multijet, manual.
    Jeszcze nie zdążyłem się nacieszyć zakupem a już się dzieje.

    Stojąc na światłach i ruszając silnik zaczął wydawać okropny hałas + trzęsienie. Natychmiast go wyłączyłem. Po chwili po odpaleniu ponownie ten sam hałas i trzęsienie autem, hałas dochodził z prawej strony silnika.

    Po godzinie przyjechała laweta i samochód o dziwo normalnie odpalił już bez hałasu i trzęsienia, lecz samochód w ogóle nie chciał jechać przy dodawaniu gazu nic, sprzęgło po kilku sekundach nie odbiło.
    Przy zaciąganiu auta na lawetę, jakby coś go blokowało, bardzo ciężko wjeżdżał.

    Macie podobne doświadczenia, co może być nie tak.
    ps. fantastyczny prezencik z okazji 30 urodzin

    Pozdrawiam serdecznie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Ewidentnie problem ze skrzynią biegów może rozleciało się sprzęgło? Jak wpadł pedał sprzęgła mógł skończyć się docisk sprzęgła. Dziwny jest fakt że auto na lawetę ciężko wjeżdżało, sprzęgło nie miało by na to wpływu musiało by się coś podziać nie tak wewnątrz skrzyni biegów.

  4. #3
    Klubowicz
    Dołączył
    12 lipiec 2014
    Skąd
    Gdańsk
    Wiek
    33
    Postów
    305
    Auto
    Croma 1.9 16v JTD
    Rocznik
    2005
    Z prawej strony silnika, czyli od strony filtra powietrza? Może pasek rozrządu się skończył:/

    Ale jak sprzęgło nie odbiło... daj znać co mechanik powie.


 

Podobne tematy

  1. Centralny zamek odbija
    Napisany przez QUBO na forum Rozmowy o technice
    Odpowiedzi: 0
    Ostatni post: 30-03-2015, 00:42
  2. Nie odbija pedal hamulca po ok 20 km
    Napisany przez Przemekpunto na forum Grande Punto
    Odpowiedzi: 3
    Ostatni post: 19-02-2015, 23:58
  3. ręczny nie odbija
    Napisany przez pablo69 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 17-02-2011, 00:20
  4. [drzwi] Klamka zawnętrzna nie odbija
    Napisany przez Biler173 na forum Punto
    Odpowiedzi: 1
    Ostatni post: 16-11-2010, 21:34
  5. [hamulce] nie odbija ? dziwny dzwiek przedniego hamulca
    Napisany przez david na forum Punto
    Odpowiedzi: 3
    Ostatni post: 15-08-2010, 18:28

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl