Witamy na Fiat Klub Polska
Strona 5 z 8 PierwszyPierwszy ... 34567 ... OstatniOstatni
Posty od 61 do 75 z 116
  1. #61
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    jedzie się wyśmienicie, gorzej z zatrzymywaniem :-))
    Ale przecież pompa wspomagania hamulców jest wcześniej. Mogę najwyżej odciąć zasilanie do pompki ABSu.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #62
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Wspomaganie hamulców nie jest elektryczne więc jego nie odetniesz. Chodziło mi o wspomaganie kierownicy.

  4. #63
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    W cromie prawie na 100% prędkość brana jest z czujnika ABS.. ale trudno - nie będzie wskazywać, będzie sypać błędami ale auto powinno jechać..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #64
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    Już.
    Wyjęcie bezpiecznika albo wypięcie wtyczki dają taką samą hoinkę na desce rozdzielczej.
    Świecą się kontrolki: hamulców, ABS, ESP, miga kontrolka temperatury oleju w skrzyni, miga wskazanie włączonego trybu pracy skrzyni "D", nie działa prędkościomierz, licznik odległości, komputer paliwa.
    Samochód zachowuje się podczas jazdy normalnie a prędkość miałem z nawigacji GPS.
    Efekty prób.
    Przy wyjętym bezpieczniku bez zmian. Auto po krótkim czasie od ruszenia zaczęło przyhamowywać i po 20km temperatury z przodu 11-45, z tyłu 3-35 stopni celsjusza. Werdykt - bez zmian, nie pomogło.
    Przy wypiętej wtyczce i jeździe 20km temperatury z przodu 20-45, z tyłu 10-40. I w zasadzie taka sama konkluzja....ale. No właśnie
    z wypiętą wtyczką w zasadzie nie czułem, żeby auto przyhamowywało przy zatrzymywaniu i włączeniu "N". Na lekkich pochyłościach zaczynał się samoistnie staczać.
    Zrobiłem błąd bo pod koniec próby, dojeżdżając do domu drogą gruntową, trochę poszalałem. Sprawdzałem jak Croma hamuje bez ABS, jak rusza bez ASR, jak zarzuca tyłkiem przy zaciągnięciu ręcznego.
    Zaraz, zaraz, pisząc to uświadomiłem sobie, że wcale nie ruszałem na piasku tak ostro by załączył się ASR. A to przecież ten system dohamowuje koła. Z instrukcji auta nie wynika, że bezpiecznik numer 42 odpodiadający za ABS i ESP
    odpowiada również za ASR. A może to logiczne ? W zasadzie wypięcie wtyczki z modułu powinno na 100% wyeliminować ASR. (?)

  6. #65
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Działanie ASR (jak i ESP) polega głównie na pomiarze z czuników ABSu więc jeśli nie działał ABS to ASR również nie mógł.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    I jeszcze z instrukcji:

    SYSTEM ASR (Antislip Regulation) (gdzie przewidziano)

    Jest systemem kontroli trakcji samochodu, który interweniuje automatycznie w przypadku poślizgu jednego lub obu kół napędowych.

    W zależności od warunków poślizgu, zostają uaktywnione dwa różne systemy kontroli:

    - jeżeli poślizg obejmuje oba koła napędowe, ASR interweniuje zmniejszając moc przenoszoną z silnika;
    - jeżeli poślizg obejmuje tylko jedno koło napędowe, interweniuje funkcja TC (Traction Control) hamując automatycznie koło, które się ślizga.

  7. #66
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    Teraz wiem na pewno, że to nie moduł.
    10km trasą szybkiego ruchu + 60km autostradą. Z powrotem z wpiętą wtyczką.
    Prędkości dopuszczalne. Ruch słabiutki, więc hamowań prawie nie było a jeśli to delikatnie.
    W obydwie strony te same temperatury. Z przodu różnica około 40stopni - lewa 8 stopni, prawa 48 stopni.
    Tył podobnie czyli dupa, to nie moduł.
    Cholera, teraz to już w ogóle nie wiem.

  8. #67
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    A kto wie jak było by u nasz gdybyśmy z pirometrem latali i mierzyli temperaturę po każdej wycieczce, czy to nie jest czasem już paranoja? Nie przesadzasz aby? Problem to jest wtedy jak po zatrzymaniu tarcze są siwe a nie że delikatnie bardziej ocierają okładziny o tarcze.

  9. #68
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    869
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    przejedz się autem z podłączonym komputerem i zrób kilka testów. W MES podłącz się do modułu ABS i sprawdź prędkości poszczególnych kół podczas jazdy. Sprawdz czy na każdym kole masz tą samą prędkość. Jeśli będą różnice w prędkości to może ASR przyhamowuje koła. W module ABS masz dwie opcje do wyboru, w obydwu jest możliwość sprawdzenia prędkości kół. Niestety nie wiem, w której powinieneś sprawdzać. Dopiero od niedawna zacząłem przygodę z podłączaniem pod komputer i testowaniem auta.

    1.jpg2.jpg3.jpg

    w panelu Regulacje można również przeprowadzić kalibracje układu ABS lub w panelu Testy sprawdzić pracę zaworków układu hamulcowego
    4.jpg5.jpg
    Pozdrawiam


  10. #69
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    maka131, niby pomysł dobry ale ja jeździłem z wyłączonym modułem ABS odpowiedzialnym za ASR czyli nie miało co przyhamowywać.
    Interfejs i tak kupuję, więc sprawdzę przy okazji. To jak już rozmawiamy o MultiEcuscan to czy wystarczy wersja darmowa z tej aukcji ?
    Interfejs FIAT ALFA LANCIA CAN multiecuscan PL (5075623555) - Allegro.pl - Więcej niż aukcje.
    mec.jpg
    Ostatnio edytowane przez eror ; 05-03-2015 o 22:55

  11. #70
    Nowy klubowicz
    Dołączył
    01 luty 2012
    Skąd
    Bielsko-Biała
    Postów
    11
    Auto
    Croma 1.9 AUTOMAT
    Rocznik
    2006
    Witam,
    Miałem ten sam przypadek i to dokładnie w automacie (choć to raczej nie powinno mieć znaczenia) i różne serwisy głownie autoryzowane nic nie mogły poradzić oczywiście tylko po kolei wymiana części na nowe.
    Po różnych próbach również opisywanych już w tym wątku doszedłem do wniosku że winne jest tylko i wyłącznie SERVO. Problem jest że nie odbija do końca i pompa jest cały czas w trybie pracy - na granicy tak że akurat jeden obwód pracuje. Mocne naciśnięcie hamulca czasami pomaga ale tylko na chwilę.
    Z tego co pamiętam zrobiłem taki test że podłożyłem podkładki grubości około 1mm między serwo a pompę i pomogło.
    Kolego wymienisz serwo i poczujesz ogromną różnicę. Kupiłem oryginalne z TRW - ale oczywiście nie w sklepie fiata.
    Pozdrawiam

  12. #71
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Cytat Napisał eror Zobacz post
    To jak już rozmawiamy o MultiEcuscan to czy wystarczy wersja darmowa z tej aukcji ?
    MultiEcuScan jest do ściągnięcia, i to w jednej z ostatnich dostępnych wersji, u nas w dziale Download: MultiEcuScan 2.2 Full - Downloads - Fiat Klub Polska
    Jeśli chodzi o kabel to najlepiej Viaken: Viaken.pl: Viaken - elektronika dla motoryzacji i do tego adapter Typ 1: Viaken.pl: Viaken - elektronika dla motoryzacji (sprzedają też na Allegro). Tym kompletem na pewno obsłużysz wszystkie moduły w Cromie (trochę na ten temat jest w tym wątku: Problem z interfejsem ).
    Nie kupuj na tej aukcji, której link wkleiłeś - jak chcesz mieć oryginalny program to lepiej daj zarobić jego twórcy (Multiecuscan - Diagnostics software for Italian cars, cena 50 euro) a nie płać za takiego samego pirata, którego możesz mieć stąd za darmo i to jeszcze w dużo nowszej wersji.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    BTW może przesadziłem z tym piratem na aukcji ale wersja 2.4 (najnowsza) jest dostępna w wersji Free, która jest trochę okrojona, na stronie programu www.multiecuscan.com i na pewno nie warto płacić za starą wersję Viaken jest sprawdzonym zestawem kabel+adapter i nie będziesz miał z nim problemów. Jak kupisz coś innego to później i tak będziesz pewnie szukał Viakena i dwa razy wydawał kasę.

  13. #72
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    869
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Zgadzam się w calosci z tym co napisał maciekpt, kup kable od Viakena, mają rabaty dla FKP. Program ściągnij z działu download, przetestuj. Jak zdecydujesz, ze chcesz oryginał miec to zawsze mozesz kupić, majlepiej od producenta, nie przez pseudo posrednikow.

    jak bedziesz miał kable to sporo rzeczy sprawdzisz. Arturrozet może mieć racje, może również i przez program uda się to potwierdzić. Jest w nim jakaś opcja testowania servo.
    Przejedziesz kilka kilometrów z podłączonym kompem, zrobisz kilkanaście wykresów i na pewno uda się wywnioskować co jest nie tak. Zaoszczędzisz trochę kasy na niepotrzebnych wymianach części, ktore są sprawne.

  14. #73
    Nowy klubowicz
    Dołączył
    01 luty 2012
    Skąd
    Bielsko-Biała
    Postów
    11
    Auto
    Croma 1.9 AUTOMAT
    Rocznik
    2006
    MES ma dużo funkcji i jest przydatny ale tej usterki serwa niestety nie da się nim zdiagnozować jedynie tak jak pisałem wcześniej podkładki pod pompę. ABS, EPS nie wpływa na to w czasie normalnej pracy.
    Można zaobserwować też, że kiedy serwo się nie cofnie i trzyma pompę w pracy, to silnik utrzymuje obroty min 1600 rpm podczas spokojnej jazdy niewielką prędkością gdzie w normalnych warunkach obroty były około 1100rpm, dlatego że hamulce trzymają i automat ma większe zapotrzebowanie na moc. Samochód jeździ tak jakby cały czas się męczył. Czasami problem na chwilę ustępuję. Wtedy można wyczuć że jak wrzuci się bieg neutralny to samochód zatrzymuję się płynnie, bez szarpnięcia i jest bardziej żwawy.
    Wymiana nie jest trudna i można ją zrobić bez odpowietrzania całego układu hamulcowego.

  15. #74
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    Dzięki za pomysły. Sprawdzimy z tym serwem.
    Dzisiaj wymieniałem oleum w silniku. Jak odpaliłem auto przed wjazdem do serwisu, zapaliła się kontrolka ESP.
    Podpięliśmy kompa i wyskoczył błąd C1315 = czujnik zboczenia z kursu. Wykasowany został i nie pojawił się do teraz przez kilka uruchomień silnika.
    Już kiedyś zapalała się ta kontrolka ale bagatelizowałem to bo gasła po przejechaniu kilkuset metrów.
    W ASO nie znaleźli przyczyny wywalania błędu. Teoretycznie można by to podpiąć pod winowajcę gdyby nie to, że jeśli moduł był z odłączoną wtyczką to i tak nie miał prawa mieć na to wpływu.
    Python28, ja nie szukam dziury w całym. Mam do wymiany tarcze do te grzejące się to już przegrzany, nawęglony szmelc, łożysko zaczyna buczeć, więc do wymiany piasta.
    Jeśli po wyjściu ze swojego auta czuł byś swąd spalenizny to też zaczął byś się zastanawiać.

  16. #75
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Swąd spalenizny to się zgadzam ale ty pisałeś o różnicach kilku stopni.


 
Strona 5 z 8 PierwszyPierwszy ... 34567 ... OstatniOstatni

Podobne tematy

  1. Nie grzeją swiece. Przekaznik? Czujnik?
    Napisany przez xadrianx90 na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 24-07-2014, 23:36
  2. [silnik] Fiat Scudo 97< strasznie długo grzeją świece żar
    Napisany przez djpawlo21 na forum Scudo
    Odpowiedzi: 2
    Ostatni post: 03-07-2011, 09:28
  3. grzeją się hamulce
    Napisany przez nowicjusz na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 11-03-2011, 11:58
  4. Przekładka ASR
    Napisany przez Wafer na forum Stilo
    Odpowiedzi: 11
    Ostatni post: 01-02-2010, 16:57
  5. Nie grzeją świece żarowe, komunikat "Preheat Fault"
    Napisany przez fenix na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 16-01-2009, 15:37

Odwiedzający znaleźli nas szukając w sieci

problem hamulce fiat croma

punto 1 hamuje po przekatnej

grzeja sie hamulce

fiat croma problem z hamulcami

grzejace sie hamulce w jezdzie miejskiej

fiat croma serwo

Tagi dla tego tematu

http://www.iparts.pl