Witamy na Fiat Klub Polska
Strona 1 z 8 123 ... OstatniOstatni
Posty od 1 do 15 z 116
  1. #1
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005

    Grzejące się hamulce - po przekątnej

    Croma z 2006, 1,9 150 A/T
    Grzeją mi się hamulce z jednego obwodu - prawy przód z lewym tyłem.
    Jest tak: wystarczy, że jadę z domu do centrum, ( ok. 20km drogą podmiejską) albo wyjadę na autostradę ( 5 km)
    i zaczyna się problem. Felgi są , co najmniej, ciepłe a piasty są tak gorące, że parzą. Mam teraz stalowe felgi.
    Po dłuższej jeździe miejskiej, tak się grzeją, przede wszystkim przód, że klocki zaczynają piszczeć podczas jazdy
    bez hamowania. Podnosiliśmy auto i koła nie wykazywały samoczynnego hamowania.
    W ASO sprawdzili komputerem układ ABS, sprawdzili pompę hamulcową, wymienili przewody i węże hamulcowe
    w tym obiegu. Zostały zdjęte zaciski, rozebrane, dokładnie wyczyszczone i wymienione kompletne reparaturki.
    Teraz jest ciut lepiej ale tylko ciut. Na dworze jest zimno, więc chłodzenie jest większe niż będzie latem.
    Co będzie z temperaturą jak temp otoczenia będzie w okolicach 30 stopni ?
    Już nie wiem do kogo uderzać. ASO powiedziało dzisiaj, że hamulce muszą się grzać podczas jazdy bo zawsze
    troszkę klocki dotykają do tarcz ale po pierwsze, kiedyś tego nie było a po wtóre dlaczego pozostałe koła są zimne ?
    Help !



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    08 wrzesień 2013
    Skąd
    Krosno
    Wiek
    57
    Postów
    140
    Auto
    Fiat Croma 1.9Multijet 120 km Dpf
    Rocznik
    08.2008 FL
    Help ! Czyżbyś szukał porady za granicą ? może wystarczy tylko trochę ostrzej przyhamować i przytrzeć klocki lub sprawdzić bicie tarcz i ewentualnie przetoczyć .

  4. #3
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    "Help" w moim poście użyte jako potoczne określenie - pomocy.
    Przepraszam, postanawiam poprawę.
    Co do problemu. Przyhamowywanie nie pomaga, tarcze (obie z przodu) biły i byłuy przetaczane. Klocki do nich również dotoczone.
    Problem nie pojawił się zaraz po toczeniu, więc nie łączę go z nim. Tym bardziej, że toczone były wyłącznie przody a grzeje się również tył.

    P.S. Po znaku "?" rozpoczynamy nowe zdanie z wielkiej litery

  5. #4
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Cytat Napisał eror Zobacz post
    P.S. Po znaku "?" rozpoczynamy nowe zdanie z wielkiej litery
    Niekoniecznie )
    "Jeśli pytajnik stoi na końcu zdania, wyraz po nim występujący należy napisać wielką literą. Gdy piszemy go małą literą, oznacza to, że pytajnik stoi w miejscu innego znaku oddzielającego, a wyraz umieszczony po nim nie rozpoczyna nowego zdania."

    Ale do spacji przed pytajnikiem i wykrzyknikiem to możemy się przyczepić

  6. #5
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    Już miałem nadzieję, że uda się rozwiązać problem hamulców a tu dalej szlifujemy poprawność gramatyki.
    No ale chociaż czegoś się człowiek nauczy :-)

  7. #6
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Być może nie ma to związku z tym że to jeden obwód a ma to związek z zatarciem się ślizgów bądź tłoczków. Strasznie dużo rzeczy może być za to odpowiedzialne. A może zagiąłeś gdzieś przewód hamulcowy i płyn da radę wejść ale już wyjść nie da rady. Skoro zadajesz takie pytanie na forum to raczej nie masz zbyt dużego pojęcia o budowie samochodu, może oddaj po prostu samochód do warsztatu i po sprawie. Trzeba sprawdzić i wykluczyć kilka rzeczy wtedy można rozmawiać o powodach takiego stanu rzeczy.

  8. #7
    Klubowicz
    Dołączył
    30 wrzesień 2013
    Skąd
    KRK
    Postów
    354
    Auto
    CROMA 1,9 8V MultiJet 120KM
    Rocznik
    2008
    Cytat Napisał Python28 Zobacz post
    Skoro zadajesz takie pytanie na forum to raczej nie masz zbyt dużego pojęcia o budowie samochodu, może oddaj po prostu samochód do warsztatu i po sprawie.
    No to pojechałeś koledze.....

    Co do usterki to - jak opisano w pierwszym poście - "specjaliści" z ASO już pracowali przy aucie, więc oddanie do warsztatu się odbyło ale nadal nie jest po sprawie.
    Sprawa wymaga głębszej refleksji: skoro hamulce działają ale potem "nie odpuszczają" na 2 kołach to coś blokuje odpływ płynu z danego obwodu (utrzymując ciśnienie na tłoczek). Kolega napisał, że przewody były wymienione: a może problem tkwi w tzw rozdzielaczu siły hamowania od ABS? Obstawiam mechaniczne przytkanie/zabrudzenie.
    Podczas hamowania wytwarzane jest duże ciśnienie, które pokonuje opór takiego przytkania i dociska tłoczki w obwodzie. Z kolei jak odpuścimy pedał to ciśnienie w obwodzie, początkowo pozostaje i w funkcji czasu, stopniowo maleje (płyn "przeciska się" przez blokadę) - taka moja mała teoria
    PZDR
    Ostatnio edytowane przez SAR37 ; 27-01-2015 o 21:16
    Największe zagrożenia dla Polski to nacjonalizm i klerykalizm - Jerzy Giedroyc

  9. #8
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    No cóż, skoro odpisujesz w ten sposób to chyba nie czytałeś mojego pierwszego postu, na pewno nie w całości bo tam piszę:
    "W ASO sprawdzili komputerem układ ABS, sprawdzili pompę hamulcową, wymienili przewody i węże hamulcowe
    w tym obiegu. Zostały zdjęte zaciski, rozebrane, dokładnie wyczyszczone i wymienione kompletne reparaturki."
    I dla tego tutaj pytam bo już trzech mechaników się z tym grzebie, w tym ASO, i nie mogą poradzić.

  10. #9
    Nowy klubowicz
    Dołączył
    04 kwiecień 2013
    Skąd
    Łódzkie
    Postów
    72
    Auto
    Obecnie Croma 1,9 150KM i Punto 2004FL/95KM .Golf III 1994 ,Kiedys Trabant,Dacia,Favoritka,Punto I
    Rocznik
    2005
    Witam !
    Właśnie dziś wymieniałem elastyczne przewody przy Jumperze.Były napuchnięte wewnątrz i płyn samoistnie nie wracał z zacisków.Przerabiałem to już w innych autach.Przeważnie przewody puchną na przodzie.Posprawdzał bym wszystkie elastyczne w tym obwodzie i wspomniany przez kolegę rozdzielacz oraz wszystkie połączenia.Na prostych odcinkach takie korki się nie tworzą .Takie usterki pojawiają się zimą i jak auto dużej stoi.ASO może się mylić
    Pozdrawiam

  11. #10
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    .........."W ASO ................. wymienili przewody i węże hamulcowe
    w tym obiegu."

  12. #11
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Może faktycznie jak pisze SAR37 coś jest nie tak z pompą ABS.. Nie tyle z pompą co rozdzielaczem i nie wychodzi to na teście..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  13. #12
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    ASO to kiepski serwis, przynajmniej u nas w Rzeszowie. Tylko wymiana całych podzespołów na nowe i diagnostyka komputerem. A tutaj niestety trzeba poświęcić czas i szukać krok po kroku. Zdziwiony jestem że nie zaproponowali wymiany zaworu ABS i pompy hamulcowej na nowe.

  14. #13
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    Nie zaproponowali bo to ASO Nagórscy w Łęczycy pod Poznaniem.
    Oni trochę inaczej działają. Częśto są ostatnią deską ratunku i ludzie do nich jadą jak już nikt inny nie potrafi rozkminić.

  15. #14
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    No to tym razem ewidentnie się nie postarali. Albo wyszli z założenia że to czasochłonna naprawa i będzie droga. Nie wiem nie potrafię sobie tego wytłumaczyć, jak ktoś przyjeżdża uszkodzonym samochodem to naprawia się go dotąd aż będzie naprawiony chyba że klient stwierdzi że to za drogo.

  16. #15
    Klubowicz
    Dołączył
    26 styczeń 2015
    Skąd
    Poznań
    Postów
    141
    Auto
    Croma 1,9/150 A/T
    Rocznik
    2005
    Numer polega na tym (czyżbym ich usprawiedliwiał ? ), że jak się rusza zimnym (ostygniętym) autem to na początku jest O.K. Nic nie hamuje.
    Po kilkuset metrach zaczyna i to naprawdę nie jest jakieś znaczące hamowanie. Jest prawie normalnie. Gdyby przyhamowywał solidnie to było by proste.
    Dzisiaj jak już się rozgrzał i zaczął wyraźniej przyhamowywać, władowałem się w korek. Auta powoli podjeżdżały. Zrobiłem doświadczenie: przy ustawionej skrzyni na "N" kilka razy silnie nacisnąłem
    na pedał hamulca (pompowałem). Następnie, bez dotykania pedału hamulca, przełączyłem na "D" by auto ruszyło i ponownie na "N". Samochód potoczył się bez przeszkód. Tak ruszyłem ze dwa, trzy razy
    kiedy ponownie zaczął hamować bez mojej ingerencji. Kolejna taka próba i nie udało się odblokować.


 
Strona 1 z 8 123 ... OstatniOstatni

Podobne tematy

  1. Nie grzeją swiece. Przekaznik? Czujnik?
    Napisany przez xadrianx90 na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 24-07-2014, 23:36
  2. [silnik] Fiat Scudo 97< strasznie długo grzeją świece żar
    Napisany przez djpawlo21 na forum Scudo
    Odpowiedzi: 2
    Ostatni post: 03-07-2011, 09:28
  3. grzeją się hamulce
    Napisany przez nowicjusz na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 11-03-2011, 11:58
  4. Przekładka ASR
    Napisany przez Wafer na forum Stilo
    Odpowiedzi: 11
    Ostatni post: 01-02-2010, 16:57
  5. Nie grzeją świece żarowe, komunikat "Preheat Fault"
    Napisany przez fenix na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 16-01-2009, 15:37

Odwiedzający znaleźli nas szukając w sieci

problem hamulce fiat croma

punto 1 hamuje po przekatnej

grzeja sie hamulce

fiat croma problem z hamulcami

grzejace sie hamulce w jezdzie miejskiej

fiat croma serwo

Tagi dla tego tematu

http://www.iparts.pl