Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 25 z 25
  1. #16
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    214
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Wiem, też to przerabiałem, bez manuala. Napisałem "Ewentualnie można"



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    21 listopad 2016
    Skąd
    Warszawa
    Wiek
    36
    Postów
    13
    Auto
    Fiat Croma 1.9 JTD 16v
    Rocznik
    2005
    Przejrzałem forum na elektrodzie ale jakoś nie znalazłem tego manuala... Macie go może jeszcze i możecie podesłać (link, skan)? Zawsze to łatwiej z jakąś wiedzą na dzień dobry brać się za robotę niż bez...

    Dopiero rozpoczynam swoją przygodę z cromą i naprawą drobnych usterek, oby nie za częstych...

  4. #18
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    scotland
    Wiek
    36
    Postów
    87
    Auto
    croma prestigo 1.9 16v 150bhp
    Rocznik
    2005
    Ps podłącz kompa do Mesa i sprawdź błędy klimatyzacji u mnie pokazywało brak sygnału z czujnika jakości powietrza on jest też na podszybiu .u mnie zębatki były Super stan a padł ten czujnik , więc nie koniecznie musisz szukać zębatki i ja wymieniać pozdrawiam

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  5. #19
    Nowy klubowicz
    Dołączył
    21 listopad 2016
    Skąd
    Warszawa
    Wiek
    36
    Postów
    13
    Auto
    Fiat Croma 1.9 JTD 16v
    Rocznik
    2005
    Podłączałem pod kompa jak byłem u mechanika. Żadnych błędów klimatyzacji nie wyrzuciło. Tak więc czujnik raczej jest OK. A tak swoją drogą - możesz podesłać namiary na jakiś przyzwoity zestaw do diagnostyki cromy?

  6. #20
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    214
    Auto
    Croma 1.9 16V
    Rocznik
    2005

  7. #21
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    scotland
    Wiek
    36
    Postów
    87
    Auto
    croma prestigo 1.9 16v 150bhp
    Rocznik
    2005
    Ja mam swój prywatny elm plus fes i śmiga , problem w tym że musisz się połączyć z klimą a nie z ecu silnika u mnie w ecu silnika nie było błędów połączyłem zielony adapter połączyłem się z klimą i gruch błąd aż świecił swoją obecnością pozdrawiam

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  8. #22
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    scotland
    Wiek
    36
    Postów
    87
    Auto
    croma prestigo 1.9 16v 150bhp
    Rocznik
    2005
    Abs ,klima skrzynia biegów silnik parctronic wszystko ma osobne zapisy błędów z kąd jesteś ??? będę w sobotę w Polsce może się gdzieś spotkamy …???,na diagnozę pozdrawiam

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka
    Ostatnio edytowane przez adicromulec ; 22-11-2016 o 23:42

  9. #23
    Nowy klubowicz
    Dołączył
    21 listopad 2016
    Skąd
    Warszawa
    Wiek
    36
    Postów
    13
    Auto
    Fiat Croma 1.9 JTD 16v
    Rocznik
    2005
    Napisałem na priv ale nie wiem czy odebrales. Jestem z Warszawy. Jakbyś miał czas w sobotę wieczorem to mógłbym podjechać, o ile mieszkasz niedaleko. Pozdr

  10. #24
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    872
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Jak Ci się chce przyjechać do Piaseczna to możemy ja podłączyć pod kompa i zobaczymy co wyjdzie. Mam potrzebne kable (ELM i przejściówka) oraz MES.

  11. #25
    Nowy klubowicz
    Dołączył
    21 listopad 2016
    Skąd
    Warszawa
    Wiek
    36
    Postów
    13
    Auto
    Fiat Croma 1.9 JTD 16v
    Rocznik
    2005
    Zgodnie z waszymi sugestiami, zajrzałem do silniczka sterującego klapami obiegu powietrza. Wyłamany był jeden ząbek. Zębatkę zdjąłem przy pomocy ściągacza do ramion wycieraczek, była bardzo mocno osadzona na trzpieniu i inny sposób demontażu w zasadzie nie wchodził w grę.

    A przez wyłamaną zębatkę cały czas klapy były ustawione w pozycji obiegu wewnętrznego, stąd parowanie szyb przy wyłączonej klimie. Dzięki wszystkim za pomoc.
    Rafał, dzięki za podłączenie samochodu pod kompa i cenne porady.

    pozdrawiam i pewnie wkrótce do usłyszenia z jakimś kolejnym problemem


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Klima, działa lecz nie włącza się. Pomocy!
    Napisany przez mizi14 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 23-05-2014, 13:05
  2. [brava 1.9 jtd]Dobrze działająca klima.
    Napisany przez misbubumis6 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 24-01-2014, 22:04
  3. bravo 1.6 16v gaśnie przy większej temperaturze
    Napisany przez Kiera na forum Forum ogólne o Fiat
    Odpowiedzi: 10
    Ostatni post: 23-10-2013, 17:59
  4. problem z odpaleniem doblo przy niskiej temperaturze 1.9D
    Napisany przez asko1969 na forum Doblo
    Odpowiedzi: 5
    Ostatni post: 18-02-2013, 19:17
  5. ciągle działąjący Wentylator Termowłącznik czujnik Fiat bravo 1.6 klima
    Napisany przez Maciek91113 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 22-03-2012, 09:56

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl