Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
Like Tree1lubi to!
  • 1 przez waskk250

Temat: Fiat Croma bląd P0504, P0101, P0111  

  1. #1
    Nowy klubowicz
    Dołączył
    01 maj 2013
    Skąd
    Kraków
    Wiek
    33
    Postów
    9
    Auto
    Croma 1,9
    Rocznik
    2006

    Fiat Croma bląd P0504, P0101, P0111

    Witam.
    Błąd P0504, P0101, P0111.
    Niestety te 3 błędy pokazały się na raz i to w dodatku w jednym momencie.
    Kasowanie przez fes niestety nic nie daje, powracają jak bumerang.

    Czy błąd czujnika hamulca jest spowodowany tylko czujnikiem hamulca , czy jest coś po drodze jeszcze elektronicznego??
    Rozbierał ktoś już ten czujnik? Pomogło? Czy tylko wymiana na nowy??

    Błąd P0101, i P0111 według fes to -40stopni Celsjusza zasysanego powietrza, i nieprawidłowa wartość zasysanego powietrza.
    Czyszczenie kostki nic nie dało.
    Niestety do auta miałem tylko chwilę i to po ciemku dostęp, więc nic innowacyjnego nie wymyśliłem.
    Można przeczyścić przepływomierz?
    Czy egr ma coś wspólnego z tymi błędami przepływomierza?
    Czy czujnik temp jest w przepływomierzu?
    Co jeszcze sprawdzić i wyeliminować, zanim kupię ten czujnik i przepływomierz.

    Czy ten czujnik od hamulca i przepływomierz padają od tak od razu??
    Czujnik hamulca to SGR 55501?
    Croma ma ~~140kkm .2006r. 1.9.jtd
    Ostatnio edytowane przez edgar184 ; 18-01-2014 o 20:36



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    01 maj 2013
    Skąd
    Kraków
    Wiek
    33
    Postów
    9
    Auto
    Croma 1,9
    Rocznik
    2006
    Cytat Napisał edgar184 Zobacz post
    Witam.
    Błąd P0504, P0101, P0111.
    Witajcie.
    Podbijam temat, czy pokazanie się tych błędów jest jednoznaczne z wymianą części, czy coś po drodze może spowodować pojawienie się tych błędów?

  4. #3
    Nowy klubowicz
    Dołączył
    01 maj 2013
    Skąd
    Kraków
    Wiek
    33
    Postów
    9
    Auto
    Croma 1,9
    Rocznik
    2006
    Czy tylko u mnie nie działa wyszukiwanie w eper po vinie??
    Sprawdzałem na różnych serwerach.
    Vin : ZFA19400002034011

  5. #4
    Master
    Dołączył
    03 kwiecień 2013
    Skąd
    Toruń
    Wiek
    44
    Postów
    1,113
    Auto
    Lancia Delta III 1.4 Multiair 140 KM
    Rocznik
    2012
    Cytat Napisał edgar184 Zobacz post
    Czy tylko u mnie nie działa wyszukiwanie w eper po vinie??
    Sprawdzałem na różnych serwerach.
    Vin : ZFA19400002034011
    Bo VIN ma 16 znaków.

    Pzdr
    Lancia Delta 1.4 16v MultiAir 140KM
    _____________________
    z Fiatów były: Bravo 1.4 16v MultiAir 140 KM Dynamic, Croma 1.9 150KM Dynamic FL automat DPF, Stilo Multiwagon JTD 1.9 115 KM Dynamic, Grande Punto 1.4 8v Dynamic/Estiva, Multipla 1.6 SX LPG, Panda 1.2 Dynamic, Uno 1.5 S.i.e. , 126p

  6. #5
    Klubowicz
    Dołączył
    09 październik 2011
    Skąd
    warszawa
    Postów
    147
    Auto
    SsangYong korando 2.0d była Croma 1,9jtdm 120km
    Rocznik
    11.2012
    ;
    Cytat Napisał edgar184 Zobacz post
    Czy tylko u mnie nie działa wyszukiwanie w eper po vinie??
    Sprawdzałem na różnych serwerach.
    Vin : ZFA19400002034011
    2T - CROMA (2005-2010)
    194.762.0.0 - 1.9 JTD 8V CM 6M 120CV 88KW EMOTION
    Engine: 4866635 Vehicle: 02032885 Prod. date: 28/2/2006
    2T - CROMA (2005-2010)
    194.762.0.1 - 1.9 JTD 8V CM 6M 115CV 84KW EMOTION-DEP. BELGIO
    Engine: 4866635 Vehicle: 02032885 Prod. date: 28/2/2006

    VERSIONE SPECIALE NO SPECIAL VERSION (LV0)
    M 1900 JTD 8V 120 CV/88KW (M88)
    V EMOTION (V4)
    P 5 PORTE (P5)

    działa

  7. #6
    Nowy klubowicz
    Dołączył
    01 maj 2013
    Skąd
    Kraków
    Wiek
    33
    Postów
    9
    Auto
    Croma 1,9
    Rocznik
    2006
    Cytat Napisał malutki640 Zobacz post
    ;

    2T - CROMA (2005-2010)
    194.762.0.0 - 1.9 JTD 8V CM 6M 120CV 88KW EMOTION
    Engine: 4866635 Vehicle: 02032885 Prod. date: 28/2/2006
    2T - CROMA (2005-2010)
    194.762.0.1 - 1.9 JTD 8V CM 6M 115CV 84KW EMOTION-DEP. BELGIO
    Engine: 4866635 Vehicle: 02032885 Prod. date: 28/2/2006

    VERSIONE SPECIALE NO SPECIAL VERSION (LV0)
    M 1900 JTD 8V 120 CV/88KW (M88)
    V EMOTION (V4)
    P 5 PORTE (P5)

    działa
    Podałbyś linka do tego eper co działa z tym vinem??

  8. #7
    Klubowicz
    Dołączył
    09 październik 2011
    Skąd
    warszawa
    Postów
    147
    Auto
    SsangYong korando 2.0d była Croma 1,9jtdm 120km
    Rocznik
    11.2012
    Cytat Napisał edgar184 Zobacz post
    Podałbyś linka do tego eper co działa z tym vinem??
    Klubowy, na górze strony.

  9. #8
    Nowy klubowicz
    Dołączył
    11 styczeń 2015
    Skąd
    Brzeg
    Wiek
    31
    Postów
    11
    Auto
    Croma 1.9 16v - dpf
    Rocznik
    2005
    Cytat Napisał edgar184 Zobacz post
    Witam.
    Błąd P0504, P0101, P0111.
    Niestety te 3 błędy pokazały się na raz i to w dodatku w jednym momencie.
    Kasowanie przez fes niestety nic nie daje, powracają jak bumerang.

    Czy błąd czujnika hamulca jest spowodowany tylko czujnikiem hamulca , czy jest coś po drodze jeszcze elektronicznego??
    Rozbierał ktoś już ten czujnik? Pomogło? Czy tylko wymiana na nowy??

    Błąd P0101, i P0111 według fes to -40stopni Celsjusza zasysanego powietrza, i nieprawidłowa wartość zasysanego powietrza.
    Czyszczenie kostki nic nie dało.
    Niestety do auta miałem tylko chwilę i to po ciemku dostęp, więc nic innowacyjnego nie wymyśliłem.
    Można przeczyścić przepływomierz?
    Czy egr ma coś wspólnego z tymi błędami przepływomierza?
    Czy czujnik temp jest w przepływomierzu?
    Co jeszcze sprawdzić i wyeliminować, zanim kupię ten czujnik i przepływomierz.

    Czy ten czujnik od hamulca i przepływomierz padają od tak od razu??
    Czujnik hamulca to SGR 55501?
    Croma ma ~~140kkm .2006r. 1.9.jtd
    Witam

    edgar możesz powiedzieć jak rozwiązałeś problem bo właśnie mam taki sam ?

  10. #9
    Nowy klubowicz
    Dołączył
    20 listopad 2014
    Skąd
    turek
    Wiek
    28
    Postów
    21
    Auto
    fiat croma
    Rocznik
    2005
    Dołączam sie do prośby kolegi ponieważ ja rownież mam taki problem tylko ze z jednym błędem P0111 .... Nie moge dojść do ladu o co chodzi, niby jest to bład od czujnika temperatury powietrza dolotowego bo tak pokazuje komputer ale problem w tym gdzie znajduje sie ten czujnik? Podobno w przeplywomierzu ale ten wymienilem a problem zostal... Dorodźcie cos....

  11. #10
    Nowy klubowicz
    Dołączył
    11 styczeń 2015
    Skąd
    Brzeg
    Wiek
    31
    Postów
    11
    Auto
    Croma 1.9 16v - dpf
    Rocznik
    2005
    Witam dodam że te błędy wyskakują po wbiciu wstecznego biegu wtedy też pali się bezpiecznik f35 . Po skasowaniu błędów i wymianie bezpiecznika wszystko ok , do tej pory wymieniłem czujnik hamulca , czujnik biegu wstecznego wyczyściłem przepływomierz, sprawdziłem żarówki świateł cofania, czujniki cofania i nic dalej po wbiciu wstecznego wywala bezpiecznik i te trzy błędy o których mowa w temacie. Proszę doświadczonych kolegów o pomoc. Bo jeśli sobie z tym nie poradzę to cisne do ASO

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Dodam jeszcze że MES pokazuje aktywny hill holder

  12. #11
    Nowy klubowicz
    Dołączył
    11 styczeń 2015
    Skąd
    Brzeg
    Wiek
    31
    Postów
    11
    Auto
    Croma 1.9 16v - dpf
    Rocznik
    2005
    Dla zainteresowanych rozwiązanie sprawy.
    Jak wcześniej pisałem aktywny był system Hill holder więc pomyślałem sobie dlaczego nie spróbować ruszyć za jego pomocą. Znalazłem lekkie wzniesienie ruszyłem 3 razy za jego pomocą wcześniej oczywiście wymieniając bezpiecznik i kasując błędy i co problem zniknął, także przyczyną błędów mówiących o uszkodzeniu czujnika hamulca i przepływomierza był problem powiedzmy zawieszonego Hill holdera którego ostatnio wcale nie używałem.
    Pozdrawiam i myślę że kiedyś komuś się to przyda.
    Capsel lubi to.

  13. #12
    Klubowicz
    Dołączył
    12 lipiec 2014
    Skąd
    Gdańsk
    Wiek
    33
    Postów
    305
    Auto
    Croma 1.9 16v JTD
    Rocznik
    2005
    Troszkę offtopic, ale miałem podobny problem z temopomatem. Po tym jak akumulator był odpięty przez kilka godzin (efekt wyzerowanie "self learned functions" ecu) nie chciał się włączyć.
    Wystarczyło przejechać z przekręconą manetką kilkanaście sekund i się włączył.
    Tak to jest, że komputer musi się nauczyć, że ma takie cuda jak CC i HH.


 

Podobne tematy

  1. Błąd P0504 - sygnał hamulca
    Napisany przez wrzos na forum Grande Punto
    Odpowiedzi: 5
    Ostatni post: 28-12-2013, 17:29
  2. Fiat croma 2008 1.9 jtd
    Napisany przez JANOO na forum Forum ogólne o Fiat
    Odpowiedzi: 4
    Ostatni post: 30-01-2013, 19:21
  3. stilo kod błedbu P0101 P0111 P0504 ratunku pali 12l/100
    Napisany przez staticx na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 28-09-2012, 11:05
  4. Elearn Fiat Croma pl
    Napisany przez polgot na forum Zrób to sam
    Odpowiedzi: 7
    Ostatni post: 19-08-2012, 19:29
  5. Problem, błędy P0101, P0110, P0380, P0404, P1320, P0704, P0220
    Napisany przez lukis3 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 26-06-2012, 22:51

Odwiedzający znaleźli nas szukając w sieci

Nie dzia

p0101 p0111

p0111 fiat

alfa romeo gt 1.9 jtd blad p0504

P0101 FIAT CROMA

fiat stilo p0704 p0504

p0101 p0111 fiat

kody b

fiat blad p0111

Tagi dla tego tematu

http://www.iparts.pl