Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
  1. #1
    Nowy klubowicz
    Dołączył
    18 maj 2016
    Skąd
    Białka Tatrzańska
    Postów
    7
    Auto
    Croma 2.4 Multijet
    Rocznik
    2005

    Dziwne problemy z odpalaniem

    Witam wszystkich
    Jestem szczęśliwym posiadaczem Cromy 2.4 Multijet jednakże jedna kwestia zakłóca to szczęście :-)
    Kwestia tyczy się odpalania auta po dłuższym postoju np rano. Gdy samochód stoi w garażu (temp ok 16-18 stC) odpalanie jest utrudnione tzn po zgaszeniu kontrolki świec, która gaśnie bardzo szybko, trzeba dość długo kręcić, a jak odpali to przez chwile szarpie strasznie i czasem gaśnie. Jednakże jeśli w tych samych warunkach poczekam z odpaleniem ok 5 sek od zgaśnięcia kontrolki świec, albo powtórzę operację grzania świec, auto odpala normalnie. Od razu zaznaczę, że świece są nowe, a poprzednie też były w porządku. Dodatkowo po przekręceniu kluczyka na pierwszą pozycję słychać buczenie, wycie, które ustaje w momencie zgaszenia wszystkich kontrolek. Dźwięk ten pochodzi z okolic filtra paliwa lub pompy paliwa.

    A teraz najdziwniejsze, gdy auto stoi na zewnątrz (temp ok 5 stC) kontrolka świec świeci się dłużej i od razu auto odpala normalnie.
    Co o tym Panie i Panowie sądzicie? coś nie tak z modułem grzania świec czy z ciśnieniem paliwa?

    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    876
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    witam kolejnego szczęśliwego posiadacza Cromy i gratuluje dobrego wyboru

    z podobnymi problemami walczyliśmy, opisywaliśmy już w innym wątku.

    z tego co pamiętam, jeśli się mylę to koledzy zapewne mnie poprawia, centralka świec żarowych uruchamia podgrzewanie w temperaturze do 10 stopni C. Jeśli temperatura jest wyższa świece nie grzeją, lub grzeją dosłownie chwilkę.

    u mnie odpalanie poprawiło się po regeneracji rozrusznika. odpala szybko, jednak pozostało charakterystyczne poszarpywanie silnikiem przez kilka sekund. niestety nie umiem się tego pozbyć. pompa paliwa sprawdzona, filtr wymieniony. Pozostały u mnie wtryskiwacze i kompresja do sprawdzenia.

    tu masz sporo opisane o odpalaniu
    Problemy z odpaleniem Cromy
    Ostatnio edytowane przez maka131 ; 18-05-2016 o 12:38
    Pozdrawiam


  4. #3
    Nowy klubowicz
    Dołączył
    18 maj 2016
    Skąd
    Białka Tatrzańska
    Postów
    7
    Auto
    Croma 2.4 Multijet
    Rocznik
    2005
    Cytat Napisał thecuba Zobacz post
    centralka świec żarowych uruchamia podgrzewanie w temperaturze do 10 stopni C. Jeśli temperatura jest wyższa świece nie grzeją, lub grzeją dosłownie chwilkę.
    To by wiele wyjaśniało. Zauważam pewną zależność, jeśli się poczeka na zgaszenie wszystkich kontrolek, a nie tylko świec to odpala w miarę dobrze.

  5. #4
    Doświadczony klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    549
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Mam podobnie, a do tego mes pokazuje mi czasem błąd grzania świec -nieaktywny. Czy po rozruchu masz zwiększone dymienie lub coś podobnego? Kłopoty z porannym rozruchem rozwiązałem w dużej mierze przez wymianę kolektora dolotu ale po odpaleniu miałem dosłownie zasłonę dymną. Może warto sprawdzić stan dolotu i ew. czujnik ciśnienia doładowania.

  6. #5
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    462
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Są dwie możliwości rozwiązania problemu. Pierwszy to nowy akumulator, regeneracja rozrusznika. Drugi to zmiana dawek startowych w ECU. Polecam sposób drugi.

  7. #6
    Klubowicz
    Dołączył
    20 lipiec 2014
    Skąd
    Puławy
    Wiek
    43
    Postów
    232
    Auto
    Croma 1.9 Multijet 8V 120/167 kucyków
    Rocznik
    2008
    Miałem podobny problem z odpalaniem i po zmianie dawek startowych jest już ok.

  8. #7
    ARS
    ARS jest nieaktywny
    Nowy klubowicz
    Dołączył
    26 lipiec 2013
    Skąd
    Czechowice-Dziedzice
    Wiek
    37
    Postów
    92
    Auto
    Fiat Croma 1.9 120KM
    Rocznik
    2005
    Mam tak samo . Do kogo mam z tym podjechać żeby zmienił te dawki ? Na serwisie to zrobią ? czy do gościa od chiptuning?
    Pzdr

  9. #8
    Klubowicz
    Dołączył
    20 lipiec 2014
    Skąd
    Puławy
    Wiek
    43
    Postów
    232
    Auto
    Croma 1.9 Multijet 8V 120/167 kucyków
    Rocznik
    2008
    Do gościa od chiptuningu, ja upiekłem dwie pieczenie na jednym ogniu, podniesienie mocy i dawek

  10. #9
    ARS
    ARS jest nieaktywny
    Nowy klubowicz
    Dołączył
    26 lipiec 2013
    Skąd
    Czechowice-Dziedzice
    Wiek
    37
    Postów
    92
    Auto
    Fiat Croma 1.9 120KM
    Rocznik
    2005

    Smile

    Cytat Napisał Croma 08 Zobacz post
    Do gościa od chiptuningu, ja upiekłem dwie pieczenie na jednym ogniu, podniesienie mocy i dawek
    Oki dzieki pojade do Cinsoft

  11. #10
    Nowy klubowicz
    Dołączył
    18 maj 2016
    Skąd
    Białka Tatrzańska
    Postów
    7
    Auto
    Croma 2.4 Multijet
    Rocznik
    2005
    Cytat Napisał thecuba Zobacz post
    Czy po rozruchu masz zwiększone dymienie lub coś podobnego?
    Tak, przy kopci trochę wtedy

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał Croma 08 Zobacz post
    Miałem podobny problem z odpalaniem i po zmianie dawek startowych jest już ok.
    Ile kosztuje taka operacja? każdy chiptunner sobie z tym poradzi?

  12. #11
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    462
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    To czy czy puści bąka przy odpalaniu zależy o ile zostaną zwiększone dawki startowe. U mnie zostały zwiększone o 20% i nie ma kopcenia przy odpalaniu.
    Ja zapłaciłem 100 zł.

  13. #12
    Klubowicz
    Dołączył
    13 listopad 2012
    Skąd
    Ostrów Wielkopolski
    Wiek
    35
    Postów
    277
    Auto
    Croma II FL 2.4 Multijet Automat + FSO 125p '88
    Rocznik
    2008
    Zwiększenie dawek to jak leczenie trądziku pudrem. Przede wszystkim kolektor dolotowy do sprawdzenia. Miałem podobnie. Po wymianie na nowy jak ręka odjął.


    Wysłane z iPhone za pomocą Tapatalk
    www.fso-1500.pl

  14. #13
    Doświadczony klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    549
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Cytat Napisał dominiq Zobacz post
    Zwiększenie dawek to jak leczenie trądziku pudrem. Przede wszystkim kolektor dolotowy do sprawdzenia. Miałem podobnie. Po wymianie na nowy jak ręka odjął.
    u mnie było tak samo. Polecam lekturę o kolektorach dolotu na naszym forum i vectry C oraz alfy.

  15. #14
    Nowy klubowicz
    Dołączył
    27 maj 2016
    Skąd
    GNIEZNO
    Wiek
    29
    Postów
    2
    Auto
    FIAT DOBLO 1.3 MULTIJET
    Rocznik
    2004
    Witajcie ! jestem tu nowy wiec jakaś taryfa ulgowa się przyda

    Pacjent: FIAT DOBLO 1.3 MJ 2004 r
    Objawy: auto kręci nie odpala, paliwo idzie na wtryskiwacze

    leczenie: nowa masa i + na pompę paliwa w baku i teraz działa jak należy (pompa) , wymieniona na używaną/zregenerowana pompa na listwie common rail (chyba dobrze napisałem)
    Objawy po leczeniu: raz odpala raz nie

    komp nic nie mówi.

    na co dzień jeżdżę Oplem ( prosty 2-litrowy dieselek) a Fiat to wielka zagadka

  16. #15
    Klubowicz
    Dołączył
    08 grudzień 2014
    Skąd
    Kraków
    Wiek
    30
    Postów
    330
    Auto
    Croma 1.9 MJtd 16V
    Rocznik
    2005
    Kolego, ten dział dotyczy Cromy. Tematy o Doblo znajdują się w innym dziale.


 

Podobne tematy

  1. Problemy z odpalaniem
    Napisany przez szakal123nowak5 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 23-12-2014, 11:52
  2. GP 1.9 JTD - Problem z odpalaniem, problemy z obrotami
    Napisany przez HubertDOL na forum Grande Punto
    Odpowiedzi: 3
    Ostatni post: 10-12-2014, 18:30
  3. Problemy z odpalaniem i spadek doładowania
    Napisany przez chudy na forum Croma
    Odpowiedzi: 21
    Ostatni post: 08-05-2014, 19:56
  4. [silnik] 1,2 8v nie ma mocy, problemy z odpalaniem
    Napisany przez kaszub76 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 18-11-2011, 10:25
  5. Problemy z odpalaniem
    Napisany przez Kerkion na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 03-09-2009, 13:46

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl