Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    21 listopad 2016
    Skąd
    Wilczynek
    Wiek
    29
    Postów
    3
    Auto
    Croma
    Rocznik
    2007

    Croma pikanie po wyłączeniu silnika

    Witam
    Mam pytanie czy we wszystkich cromach to standard ze po zgaszeniu silnika pojawia się kilkukrotne pikanie cos jakby dźwięk od niezapiętych pasów.
    Czy można to jakoś wyłączyć?

    Wysłane z mojego NEM-L21 przy użyciu Tapatalka



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    08 luty 2017
    Skąd
    Śląsk
    Wiek
    36
    Postów
    94
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    U mnie tego nie ma, a nie czasem po otwarciu drzwi jak klucz jest w "stacyjce".

    Wysłane z mojego LG-D855 przy użyciu Tapatalka

  4. #3
    Doświadczony klubowicz
    Dołączył
    07 luty 2016
    Skąd
    Jasło
    Wiek
    38
    Postów
    503
    Auto
    Croma 1,9 JTD 150KM
    Rocznik
    2006
    Gdy otwierasz drzwi, a klucz zostanie w stacyjce, wtedy jest sygnał "pikania".

    Wysłane z mojego HUAWEI SCL-L21 przy użyciu Tapatalka

  5. #4
    Nowy klubowicz
    Dołączył
    21 listopad 2016
    Skąd
    Wilczynek
    Wiek
    29
    Postów
    3
    Auto
    Croma
    Rocznik
    2007
    Cytat Napisał michalpodroznik Zobacz post
    Gdy otwierasz drzwi, a klucz zostanie w stacyjce, wtedy jest sygnał "pikania".

    Wysłane z mojego HUAWEI SCL-L21 przy użyciu Tapatalka
    U mnie jest po zgłoszeniu silnika nawet jak drzwi zamkniete

    Wysłane z mojego NEM-L21 przy użyciu Tapatalka


 

Podobne tematy

  1. Brava 1.2 wysokie obroty po włączeniu silnika.
    Napisany przez misters122 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 06-11-2017, 18:07
  2. Odpowiedzi: 2
    Ostatni post: 09-01-2015, 07:34
  3. Kontrolka oleju nie gaśnie przy włączeniu silnika 1.2 16v
    Napisany przez kamikk93 na forum Albea
    Odpowiedzi: 6
    Ostatni post: 24-09-2013, 14:21
  4. Odpowiedzi: 3
    Ostatni post: 05-12-2010, 00:01
  5. Układ chłodzenia - po wyłączeniu silnika wybija płyn chłodni
    Napisany przez mginz na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 12-07-2010, 11:09

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl