Witamy na Fiat Klub Polska
Strona 4 z 5 PierwszyPierwszy ... 2345 OstatniOstatni
Posty od 46 do 60 z 63
  1. #46
    Nowy klubowicz
    Dołączył
    12 sierpień 2014
    Skąd
    Dąbrowa Górnicza
    Postów
    40
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006
    Jeszcze nie ale wydaje mi się zę w przypadku wiązki problem nie znikał by po rozgrzaniu samochodu. Po drugie jakoś nie mogę zrozumieć tej operacji z żarówką daje z jednaj strony 12v z drugiej zarówkę i co ? Przecież wiadomo że zaświeci chyba że w ogóle zle myśle i chodzi o coś innego
    Ostatnio edytowane przez hayzer ; 10-06-2017 o 16:09



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #47
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    463
    Auto
    Fiat Croma
    Rocznik
    2007
    Chodzi o to ze jak jest gdzies uwalona wiazka i przewodzi na 3 kabelkach to sie upali i tyle . To to samo co sprawdzanie pipotkiem w mierniku tyle ze pewniejsze. Sasiednie kable na zwarcie tez warto sprawdzic.
    Jednak jesli to zalezy od temp. to raczej nie to ale sprawdzic mozna. Popsikaj sterownik czyms do schladzania. Np sprezone powietrze w sprayu. i zobacz co wyjdzie

    (Automat) Autor dopisał treść. Post został scalony.

    A to zawsze tylko z rana przy pierwszym odpalaniu sie dzieje?

  4. #48
    Nowy klubowicz
    Dołączył
    12 sierpień 2014
    Skąd
    Dąbrowa Górnicza
    Postów
    40
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006
    Tak jest właśnie przy pierwszym odpaleniu

  5. #49
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    463
    Auto
    Fiat Croma
    Rocznik
    2007
    A akumulator?Mozecos z rozruchem?Napiecie za bardzo nie spada przy rozruchu?
    Moze podloz inne aku?
    To tak nagle zaczelo swirowac?

  6. #50
    Nowy klubowicz
    Dołączył
    12 sierpień 2014
    Skąd
    Dąbrowa Górnicza
    Postów
    40
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006
    Szczerze wątpie po wymianie wtrysków kręciłem bardzo długo a aku wytrzymało tak że raczej nie

  7. #51
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    463
    Auto
    Fiat Croma
    Rocznik
    2007
    To zmierz co sie dzieje z zasilaniem sterownika w trakcie pierwszego rozruchu.

  8. #52
    Nowy klubowicz
    Dołączył
    12 sierpień 2014
    Skąd
    Dąbrowa Górnicza
    Postów
    40
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006
    Ale chodzi Ci o to napięcie które pokazuje MES bo z tego co wiem to własnie to napięcie na zaciskach ECU


    Właśnie sprawdziłem i w momenice szarpania silnikiem napiecie ponad 14,5V tak że odpada
    Ostatnio edytowane przez hayzer ; 10-06-2017 o 18:08

  9. #53
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    463
    Auto
    Fiat Croma
    Rocznik
    2007
    Ja bym jeszcze te wiazki dla swietego spokoju sprawdzil i potem to juz zapewne ecu do naprawy

  10. #54
    Nowy klubowicz
    Dołączył
    12 sierpień 2014
    Skąd
    Dąbrowa Górnicza
    Postów
    40
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006
    Dobra sprawdzę ale tak się zastanawiam czy może nie przemierzyć tych przewodów induktorem tylko obawiam się że 250v to może być tochę za dużo

  11. #55
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    397
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Z twojego ecu czytuję się immo i wygrywa do innego , i tyle.
    Tylko to już bdm, mpps nic nie zdzialasz
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  12. #56
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    463
    Auto
    Fiat Croma
    Rocznik
    2007
    A pytanie mam do kolego bronxa. Czy do tego typu operacji jak i do tuningu usuwana dpf itd by dobrac sie do wsadu musisz ecu rozebrac i programatorem typu upa,vellon itd dlubiesz czy bez rozbiòrki po lini i złaczu?

  13. #57
    Nowy klubowicz
    Dołączył
    12 sierpień 2014
    Skąd
    Dąbrowa Górnicza
    Postów
    40
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006
    Przewody sprawdzone i są ok. Znalazłem ECU i zamierzam kupić z tym ze znajomy powiedział żebym jeszcze dobrze sprawdził sondę lambda co myślicie o tym tropie ?

  14. #58
    Klubowicz
    Dołączył
    18 maj 2010
    Skąd
    Częstochowa
    Postów
    205
    Auto
    Fiat Croma 1.9 16v 110KW aut.
    Rocznik
    2006
    jedź do mechanika, w olsztytnie obok częstochowy masz chłopaków z flar-ital. Wyjdzie taniej

  15. #59
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    397
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Desmo można tak i tak, zależy co chcesz. Do immo tylko rozbieranie.


    Napisz jeszcze raz , dzieje się tak tylko o wyłącznie jak silnik zimny? Na ciepłym nigdy błędy nie wyskoczyly??
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  16. #60
    Nowy klubowicz
    Dołączył
    12 sierpień 2014
    Skąd
    Dąbrowa Górnicza
    Postów
    40
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006
    W tej kwesti troszkę się już zmieniło. Do tej pory było tak tylko na zimnym silniku a od wczoraj już praktycznie cały czas. Ale komp jedzie na stół do elektronika jutro zobaczę co powie ale najprawdopodobniej czeka mnie wymiana


 
Strona 4 z 5 PierwszyPierwszy ... 2345 OstatniOstatni

Podobne tematy

  1. Zapalił zgasł nie zapala a kręci.
    Napisany przez Shiliat na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 23-01-2017, 21:53
  2. Silnik zgasł i koniec
    Napisany przez edwardo65 na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 05-07-2016, 12:57
  3. Nagle zgasł i nie pali
    Napisany przez Lawer na forum Stilo
    Odpowiedzi: 31
    Ostatni post: 04-02-2015, 09:26
  4. Pomocy! Zgasła deska
    Napisany przez MiKuŚ na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 04-05-2014, 17:27
  5. uno - zgasło i nie odpala
    Napisany przez marcinm28 na forum Uno
    Odpowiedzi: 1
    Ostatni post: 03-05-2014, 10:07

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl