Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 36
  1. #16
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    149
    Auto
    Fiat Croma
    Rocznik
    2007
    Zawor ten puszcza orzy bardzo duzym cisnieniu. Normalnie powinien byc zamkniety

    (Automat) Autor dopisał treść. Post został scalony.

    Zawor ten puszcza orzy bardzo duzym cisnieniu. Normalnie powinien byc zamkniety



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    187
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    I nie odpali bo pompa cr nie robi cisnienia.
    Obroty ok, pompa w baku ok, kręcąc wzrasta ciśnienie ok.
    Więc albo coś źle poskladalem lub czegoś nie podlaczyles.
    Opisz co rozlaczales i jak wymieniłeś podkładki.
    Rozlaczales kolektor maly paliwowy?
    Zrób zdjęcia silnika , filtra, czujników może coś wypatrzymy
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  4. #18
    Klubowicz
    Dołączył
    12 lipiec 2014
    Skąd
    Gdańsk
    Wiek
    32
    Postów
    275
    Auto
    Croma 1.9 16v JTD
    Rocznik
    2005
    Za ciśnienie w listwie może odpowiadać siła akumulatora, ponieważ kręcący rozrusznik między innymi kręci pompą wysokiego ciśnienia (pośrednio). No ale skoro podładowałeś i dalej lipa to raczej odpada problem.

    Jeżeli chodzi o zawóry regulujące ciśnienie w szynie to są dwa. Jeden wkręcony w pompę wysokiego ciśnienia, drugi zamontowany na listwie.
    Ten listwie występuje w dwóch wersjach. Zwykły hydrauliczny - wysterowany do otwierania gdy ciśnienie przekroczy wartość dozwoloną o jakieś 200-300 barów; drugi to sterowany elektronicznie - zamykany/otwierany w zależności od potrzeb i sterowany przez ECU. Skoro mówisz, że paliwo nie wraca to pewnie ten też jest ok.

    Pozostaje zawór ciśnienia na pompie. Aby nie było za łatwo, też są dwa typy - zamknięty pod napięciem lub otwarty pod napięciem. Odłącz wtyczkę od niego i zobacz czy odpali, może akurat masz ten zamknięty pod napięciem

    Ostatnie co mi przychodzi do głowy to brak kompresji... ale z logów wyraźnie wynika, że co jest nie tak z ciśnieniem.

  5. #19
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    149
    Auto
    Fiat Croma
    Rocznik
    2007
    Na moje to cos nie jest podpiete chociaz kolega pisal ze bledow nie ma zadnych.
    Nic tak jak wyzej napisali zobacz te zawory na pompie.
    A on ani razu nie odpalil po wymianie tych podkladek?
    Jest jeszcze opcja ze wtrysk si zblokowal w pozycji otwartej i ciagle leje by to sprawdzic bys musial po koleji zamykac wyjscia z lini cr. I patrzec co sie z cisnieniem dzieje. Jednak ogolnie malo mozliwe mi sie to wydaje no ale..jak masz jakakolwiek opcje zaslepic listwe to mozna sprawdzic.

  6. #20
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    187
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Po to logował aby wiedziec jakie są obroty wału, to powoduje ciśnienie.
    Obroty są ok aby zrobić 500 barów i up.
    Jakby się powiesiły wtryski i lały była by szansa że zapyrka od samej kompresji. Poza tym wszystkie by musiały lać aby był taki spadek ciśnienie, on ma 20 barów! .
    Czujnik na pompie sterowany jest pwm.

    NA listwie masz tylko i wyłącznie czujnik ciśnienie i jeden regulator .Drugi jest na pompie. Oba sterowane przez ECU w EDC16!

    Zrób te zdjęcia .
    Pisałem Ci , podłącz mesa i zaznacz wsytkie opcje, to pozwoli nam zobaczyć czy jakiś głupot coś nie pokazuje.
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  7. #21
    Nowy klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    42
    Postów
    31
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    1998
    Nie pozamieniałeś wtrysków miejscami?

  8. #22
    Nowy klubowicz
    Dołączył
    06 sierpień 2016
    Skąd
    Olsztyn
    Wiek
    23
    Postów
    17
    Auto
    Croma 1.9 Multijet 16v 150KM
    Rocznik
    12.2006
    Jutro do godziny 12 powinienem podesłać wszystkie logi i zdjęcie, bo dopiero jutro będę przy Cromie. Wtrysków nie pozamieniałem, bo wyciągnąłem jeden, wyczyściłem, wymieniłem podkładkę i wsadziłem ponownie. Nie wyjmowałem 2 na raz. Po wymianie nie odpalił, tak jak pisałem tylko na plaku odpalił, ale to na chwilę, ale już tego nie będę robił tak jak kolega napisał

  9. #23
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    187
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    nawet jak pozamieniasz nie ma to większego znaczenia. Dopiero wieczór lub niedziela tu zajrzę .
    Daleko masz na sląsk .....
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  10. #24
    Nowy klubowicz
    Dołączył
    06 sierpień 2016
    Skąd
    Olsztyn
    Wiek
    23
    Postów
    17
    Auto
    Croma 1.9 Multijet 16v 150KM
    Rocznik
    12.2006
    Zauważyłem, że im więcej opcji wybiorę w mesie to tym wolniej wykres się odświeża, ale chyba wystarczy to co jest. A i w czwartek na wszelki wypadek wymieniłem filtr paliwa, oczywiści po włożeniu zalałem go ropą, żeby nie było.
    11.png 1 wykres, sorrka za wielkość, ale po kliknięciu i powiększeniu wszystko ładnie widać
    22.png 2 wykres
    20161008_162850.jpg

  11. #25
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    149
    Auto
    Fiat Croma
    Rocznik
    2007
    Wykresow albo nie ma albo cos slepy jestem.A co ty tam odpinales by te wtryski wyjac.Przypuszczam po opisie ze to pierwszy raz w zyciu taka operacje robiles?
    Probowales problem przesledzic z tym fiatowskim programem serwisowym ?Zapomnialem teraz nazwy. Na pomie te wtyczki odpinales co ktos tam pisal?Sprawdz dokladnie odczyt wszystkich czujnikow czy jakis nie jest podejzany. Akumulator byl odpinany przy tej akcji?

    (Automat) Autor dopisał treść. Post został scalony.

    Jeszczr jedno pyt. Bezpieczniki wszystkie sa ok?
    Byl gdzies jakis temat ze ktos skladal silnik i za chu... nie chcial mu odpalic. Niby po odpieciu aku trzeba immo zsynchronizowac przez zamknięcie i otwarcie drzwi. Osobiście tego nie potwierdzam bo u mni nigdy nie mialem problemu po odpieciu aku z odpalaniem.

  12. #26
    Nowy klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    42
    Postów
    31
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    1998
    Zdjęcia do d..py, nie oczekuj na ich podstawie pomocy! Nie wymieniaj nic wiecej (ten filtr) bo się już nikt nie połapie!

  13. #27
    Nowy klubowicz
    Dołączył
    06 sierpień 2016
    Skąd
    Olsztyn
    Wiek
    23
    Postów
    17
    Auto
    Croma 1.9 Multijet 16v 150KM
    Rocznik
    12.2006
    Wykresy przerzuciłem do excela, żeby przejrzyściej było, na lewo od napisu 1-2 wykres masz. Skoro wrzucam logi, to próbowałem tym "fiatowskim" programem, zwanym MES'em. Tak, pierwszy raz wymieniałem podkładki. Najpierw odłączyłem aku, a później wtyczki elektryczne idące do wtryskiwaczy i zająłem się odkręcaniem.
    Z tego co wiem, to jakby immo nie było zsynchronizowane, to by nie zakręcił.

  14. #28
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    149
    Auto
    Fiat Croma
    Rocznik
    2007
    Cytat Napisał rubininerk Zobacz post
    Wykresy przerzuciłem do excela, żeby przejrzyściej było, na lewo od napisu 1-2 wykres masz. Skoro wrzucam logi, to próbowałem tym "fiatowskim" programem, zwanym MES'em. Tak, pierwszy raz wymieniałem podkładki. Najpierw odłączyłem aku, a później wtyczki elektryczne idące do wtryskiwaczy i zająłem się odkręcaniem.
    Z tego co wiem, to jakby immo nie było zsynchronizowane, to by nie zakręcił.
    Tego to akurat nie wiem jak z tym immo bo nie mialem tego problemu.
    Bezpieczniki sprawdzone?
    Z tel pisze i cos tych logow nie moge odczytac

  15. #29
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    149
    Auto
    Fiat Croma
    Rocznik
    2007
    A o program to mi o eLerna chodziło. Duzo jest tam opisane . Powinno byc opisane jakie napięcie powinno byc na pompie w trakcie rozruchu..Sprawdz to.

  16. #30
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    854
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    patrząc na zdjęcie które wrzuciłeś wydaje mi się że masz wtyczki od wtryskiwaczy pozamieniane 2 i 3 , na pierwszym wtrysku kostka chyba też się nie trzyma dobrze (połamana )przymocuj to chociaż trytytką, 3 wtryskiwacz przestawiony (patrząc na zdjęcie w lewo) wtryskiwacze tylko wyciągałeś aby zmienić podkładki czy też je rozkręcałeś?


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Łożysko ile ma podkładek z tyłu jedną czy dwie
    Napisany przez stil na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 22-09-2016, 22:05
  2. Croma 1.9 JTDM nie odpala
    Napisany przez houta na forum Croma
    Odpowiedzi: 11
    Ostatni post: 03-01-2015, 18:17
  3. Croma-Błędy i nie odpala
    Napisany przez Karas na forum Croma
    Odpowiedzi: 16
    Ostatni post: 18-11-2014, 20:10
  4. fiat seicento wymiana wkładek
    Napisany przez rysiek78 na forum Forum ogólne o Fiat
    Odpowiedzi: 0
    Ostatni post: 24-02-2013, 09:10
  5. Brak mocy po wymianie podkładek wtrysków
    Napisany przez Łukasz200584 na forum Punto II
    Odpowiedzi: 8
    Ostatni post: 22-03-2011, 16:47

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu