Witamy na Fiat Klub Polska
Strona 1 z 6 123 ... OstatniOstatni
Posty od 1 do 15 z 80
  1. #1
    Nowy klubowicz
    Dołączył
    25 luty 2012
    Skąd
    WARSZAWA
    Postów
    10
    Auto
    FIAT CROMA 1,9 2006

    Croma 1,9 150 km 2006 Brak mocy przy ruszaniu.

    Witam
    Moze ktos wie co mozna zrobic d jakiegos czasu auto przy ruszaniu nie chce przyspieszac.po jakims czasie to mija i jest ok.Ale za jakis czas sie powtarza.Zawor egr jest ok,został wyczyszczony,działa.Załozylem zaslepke kupiona w autoryzowanej stacji Fiata.Ale problem jest dalej.
    Prosze o informacje.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Przepływomierz, filtr powietrza?
    Podłączyłeś pod kompa?

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    25 luty 2012
    Skąd
    WARSZAWA
    Postów
    10
    Auto
    FIAT CROMA 1,9 2006

    Brak mocy

    Cytat Napisał lukq Zobacz post
    Przepływomierz, filtr powietrza?
    Podłączyłeś pod kompa?
    Witam
    filtr był nie dawno wymieniany.Komputer nie wyswietla zadnego bledu.

  5. #4
    Klubowicz
    Dołączył
    09 listopad 2012
    Skąd
    rybnik
    Wiek
    32
    Postów
    232
    Auto
    Croma 1.9 automat
    Rocznik
    2006
    może nogę masz za lekką

  6. #5
    Nowy klubowicz
    Dołączył
    25 luty 2012
    Skąd
    WARSZAWA
    Postów
    10
    Auto
    FIAT CROMA 1,9 2006
    Cytat Napisał marrr Zobacz post
    może nogę masz za lekką
    żarty sobie robisz?

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Cytat Napisał marrr Zobacz post
    może nogę masz za lekką
    ŻARTY SOBIE ROBISZ?

  7. #6
    Klubowicz
    Dołączył
    09 listopad 2012
    Skąd
    rybnik
    Wiek
    32
    Postów
    232
    Auto
    Croma 1.9 automat
    Rocznik
    2006
    jak masz automata to przy ruszaniu z 1 mocy raczej nie poczujesz

  8. #7
    Klubowicz
    Dołączył
    31 grudzień 2011
    Skąd
    Trójmiasto
    Postów
    187
    Auto
    Peugeot 5008 2.0 HDI 150kM poprzednie Croma 1.9 150 kM , Marea 1.6 gaz , Siena 1.4
    Rocznik
    2011
    A listwa od klapek jest na miejscu?

  9. #8
    Nowy klubowicz
    Dołączył
    10 luty 2013
    Skąd
    Odra
    Wiek
    38
    Postów
    66
    Auto
    Croma 1.9 Multijet automat 180KM
    Rocznik
    12.2006
    Cytat Napisał marrr Zobacz post
    jak masz automata to przy ruszaniu z 1 mocy raczej nie poczujesz
    Potwierdzam, a ja już myślałem, że to tak tylko u mnie

  10. #9
    Klubowicz
    Dołączył
    09 listopad 2012
    Skąd
    rybnik
    Wiek
    32
    Postów
    232
    Auto
    Croma 1.9 automat
    Rocznik
    2006
    Cytat Napisał Patryk205 Zobacz post
    Potwierdzam, a ja już myślałem, że to tak tylko u mnie
    ja mam podobnie... szału niestety nie ma kolega Hary może też ma automata?

  11. #10
    Nowy klubowicz
    Dołączył
    07 marzec 2013
    Skąd
    Kraków
    Postów
    3
    Auto
    Croma 1.9Multijet
    Rocznik
    2006
    Witam
    To że czysciłeś egr to nie znaczy że działa poprawnie.Ja po 3 tygodniach meki i podpinaniu pod kompuetry(0 błędów) czyszczeniu egr dziś zryzykowałem i wymianiłem na nowy ,auto zaczeło normalnie jeżdzić.

  12. #11
    Klubowicz
    Dołączył
    23 grudzień 2011
    Skąd
    Mysłowice
    Postów
    101
    Auto
    Fiat Croma
    Rocznik
    2006.09.21
    Wymień zawór egr i wszystko wróci do normy

  13. #12
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001

    Odp: Croma 1,9 150 km 2006 Brak mocy przy ruszaniu.

    Bądź zaślep.

    Wysyłane z mojego GT-N7100 za pomocą Tapatalk 2

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  14. #13
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    120 i 150 nie można zaślepić całkiem

  15. #14
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001

    Odp: Croma 1,9 150 km 2006 Brak mocy przy ruszaniu.

    Jest specjalna kryza do tego z otworami wystarczy poszukać

    Wysyłane z mojego GT-N7100 za pomocą Tapatalk 2

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  16. #15
    Klubowicz
    Dołączył
    31 grudzień 2011
    Skąd
    Trójmiasto
    Postów
    187
    Auto
    Peugeot 5008 2.0 HDI 150kM poprzednie Croma 1.9 150 kM , Marea 1.6 gaz , Siena 1.4
    Rocznik
    2011
    Kolega Hary wawa ma malo mocy przy ruszaniu wszyscy zeszli na temat EGR-u ,który ma też na to wpływ jeśli jest zafajdany sądzą. Ale na brak mocy przy ruszaniu czyli do zaliczenia turbo decydują klapy w kolektorze , które porusza listwa a ona lubi spadać .
    Pytanie czy jest ona na miejscu ?


 
Strona 1 z 6 123 ... OstatniOstatni

Podobne tematy

  1. Odgłos płynu przy ruszaniu
    Napisany przez Nikolai na forum Panda
    Odpowiedzi: 10
    Ostatni post: 31-10-2012, 19:27
  2. Croma 2.4- 2006 ważne pytanie
    Napisany przez gopspeedy na forum Croma
    Odpowiedzi: 1
    Ostatni post: 30-06-2012, 15:41
  3. Falują obroty przy ruszaniu
    Napisany przez wojjed na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 16-03-2012, 00:04
  4. Bravo 1.2 - trzęsie przy ruszaniu
    Napisany przez nike166 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-11-2011, 17:05
  5. Szarpanie przy ruszaniu + podczas nagłego przyśpieszania
    Napisany przez Ar2r_20 na forum Panda
    Odpowiedzi: 6
    Ostatni post: 07-10-2011, 18:03

Odwiedzający znaleźli nas szukając w sieci

fiat croma brak mocy

croma brak mocy

opel vectra c 1.9 cdti 150km brak mocy

brak mocy vectra c 1.9cdti

vectra c brak mocy

vectra 1.9 cdti brak mocy

brak mocy przy ruszaniu

fiat croma turbo dziura

brak mocy vectra c

brak mocy croma

opel vectra c nie ma mocy

saab 9-3 automat szarpie przy ruszaniu

vectra c check brak mocy

opel vectra c 1.9 cdti spadek mocy

vectra c 1.9 cdti 150km brak mocy

vectra c 1 9 cdti brak mocy

fiat croma slabo przyspieszabrak mocy 1.9 cdtivectra c spadek mocybrak mocy opel vectra cvectra c 1.9 cdti 150km klapy wirowevectra c 1.9 brak mocyturbina croma czyszczenieklapy wirowe brak mocyopel vectra c brak mocy

Tagi dla tego tematu

http://www.iparts.pl