Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 24
  1. #1
    Nowy klubowicz
    Dołączył
    18 kwiecień 2014
    Skąd
    Wielkopolska
    Postów
    49
    Auto
    Croma 1.9 Mulijet
    Rocznik
    12.2008

    Cieżko z odpalaniem Croma 1.9 16V 150KM

    Witam,
    Problem dotyczy odpalania Cromy. Po prostu muszę dłużej trzymać przekręcony kluczyk w stacyjce żeby odpalił. Dziś przy porannej temperaturze 2 stopnie czas ten się wydłużył. Oczywiście czekam aż nagrzeją się świece. Z początkiem jak kupiłem Crome myślałem ze jest to spowodowane świecami, bo zdarzało się tez tak ze nie odpalał za pierwszym razem. Zostały wymienione na nowe. Pojechałem do elektryka, który posprawdzał wszystko i pompa paliwa podaje ok, ciśnienie idzie dobre. Założył mi dodatkowy moduł podgrzewania świec. Efektem jest lepsze odpalanie niż było z początkiem tzn przynajmniej Croma odpala za pierwszym razem ale i tak trwa to dziwnie długo. Co może być powodem?? Obawiam się niższych temperatur ;(



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Przyczyn może być kilka. Warto sprawdzić wartości jakie podaje czujnik temperatury. To jedna z najczęstszych przyczyn.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    18 kwiecień 2014
    Skąd
    Wielkopolska
    Postów
    49
    Auto
    Croma 1.9 Mulijet
    Rocznik
    12.2008
    Mogę jakoś to sprawdzić za pomocą Fiat Ecu Scan ??? Jesli tak to poproszę o porady jak to zrobić??

  5. #4
    TMK
    TMK jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    03 luty 2013
    Skąd
    Wrocław
    Wiek
    40
    Postów
    833
    Auto
    Croma 1.9 8V 120@160KM
    Rocznik
    2008
    Cytat Napisał tykt Zobacz post
    Mogę jakoś to sprawdzić za pomocą Fiat Ecu Scan ??? Jesli tak to poproszę o porady jak to zrobić??
    Można sprawdzić omomierzem, gdzieś widziałem jego charakterystykę. Niestety nie pamiętam gdzie, chyba na forum opla.
    Informacyjnie, abyś wiedział czego szukać:

    https://www.google.pl/search?q=chara...ka+temperatury

  6. #5
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Dokładnie omomierz i sprawdzać wartości.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  7. #6
    Klubowicz
    Dołączył
    22 marzec 2013
    Skąd
    LPU
    Wiek
    30
    Postów
    192
    Auto
    croma 1.9 150km
    Rocznik
    2005
    Najprosciej odpiac czujnik i na zimnym probowac odpalic. Jak odpali od strzala po zgasnieciu swiec to czujnik do kosza. Niemniej mozliwe ze to jedna z tych przyczyn ktorych nie mozna znalezc - tematow traktujacych o odpalaniu 1.9 mjtd sa niezliczone ilosci Ja np jutro jestem umówiony na rozrusznik, jest to kolejna rzecz którą robię w ciemno - bo nikt w promieniu 50-100km nie jest w stanie zdiagnozowac co dolega autu, a chwilowo nie moge sobie pozwolic na wycieczke do malopolski zeby podniesc dawki startowe i sprawdzic czy to pomoze - alfiarzom pomaga. Padaly juz diagnozy ze pompa CR mowi bye bye, wtryski poumieraly, filtry sa pozapychane, egr sie zasadzowal i klapy powpadaly w silnik, to te najczestsze

  8. #7
    Nowy klubowicz
    Dołączył
    18 kwiecień 2014
    Skąd
    Wielkopolska
    Postów
    49
    Auto
    Croma 1.9 Mulijet
    Rocznik
    12.2008
    A gdzie znajduje sie ten czujnik w cromie?? Będe w stanie go odpiąć po otwarciu maski? Jak możesz jakąś fotke podpiąć było by fajnie.
    No własnie tak jak piszesz tematów z tym zwiazanych jest sporo i różne czynniki mogą powodowac problemy z odpalaniem, ale chce sprawdzić takie, które jestem w stanie sam wykonać i ewentualnie cos wykluczyć. Dzieki kamilf

  9. #8
    TMK
    TMK jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    03 luty 2013
    Skąd
    Wrocław
    Wiek
    40
    Postów
    833
    Auto
    Croma 1.9 8V 120@160KM
    Rocznik
    2008
    Cytat Napisał tykt Zobacz post
    A gdzie znajduje sie ten czujnik w cromie??
    Zajrzyj do mnie, link do konkretnego wpisu:
    Croma 1.9 8V 160KM TMK

  10. #9
    Nowy klubowicz
    Dołączył
    18 kwiecień 2014
    Skąd
    Wielkopolska
    Postów
    49
    Auto
    Croma 1.9 Mulijet
    Rocznik
    12.2008
    Jutro odłącze czujnik i zobaczymy jakie będą efekty. Oby to było tylko to. Koszt z tego co piszesz TMK niewielki. Dam znac jutro jak sprawdze.

  11. #10
    Nowy klubowicz
    Dołączył
    18 kwiecień 2014
    Skąd
    Wielkopolska
    Postów
    49
    Auto
    Croma 1.9 Mulijet
    Rocznik
    12.2008
    Witam, Trochę to trwało ale w końcu wymieniłem czujnik. Kosztował 36 zł. Niestety odpala tak samo. Na zimnym muszę trochę pokręcić. Ale chyba już nic nie szukam czekam większych mrozów i zobaczymy jak będzie wtedy croma odpalała. Mam nadzieje ze będzie ok. Jak ktoś ma inne pomysły dajcie znać co mogę jeszcze sprawdzić. Dzięki za dotychczasowe porady

  12. #11
    Klubowicz
    Dołączył
    22 marzec 2013
    Skąd
    LPU
    Wiek
    30
    Postów
    192
    Auto
    croma 1.9 150km
    Rocznik
    2005
    To tak samo jak u mnie, niby bylo lepiej po odpieciu czujnika, wymienilem wiec termostat razem z czujnikiem i pupa. Dopiero regeneracja rozrusznika dala jakies sensowne efekty. Dym przy porannym rozruchu zniknal. Niestety nadal nie jest to to czego sie spodziewalem.
    Znajomy w robocie ma 1,9 tdi w pasacie i odpala na tyk, doslownie w 1 sekunde, ja nadal krece z 2-3 sekundy.

  13. #12
    Nowy klubowicz
    Dołączył
    26 sierpień 2014
    Skąd
    Sosnowiec
    Wiek
    30
    Postów
    1
    Auto
    Croma 1.9MultiJet
    Rocznik
    2006
    Podepnę się do tematu.
    Otóż odpalić odpala ładnie ,ale zaraz po odpaleniu przez chwile falują obroty? Tylko po dłuższym postoju (8h) i co dziwne bardziej jest to odczuwalne przy wysokich temp. kiedy na dworze jest w granicach -3-0 problem jakby znikał ?

  14. #13
    Klubowicz
    Dołączył
    20 lipiec 2014
    Skąd
    Puławy
    Wiek
    43
    Postów
    232
    Auto
    Croma 1.9 Multijet 8V 120/167 kucyków
    Rocznik
    2008
    No cóż, tak jak czytam różne fora i posty to chyba należy przyjąć że te silniki mają wspólny problem - ciężkie odpalanie. Ja nie odbiegam niestety od normy i mam podobnie, byłem u różnych mechaników i nic. Spróbuję założyć zaworek zwrotny na przewodzie paliwowym, może coś to pomoże.

  15. #14
    Klubowicz
    Dołączył
    14 luty 2014
    Skąd
    Vice-City
    Wiek
    32
    Postów
    495
    Auto
    Fiat CRoma 1.9 Multijet 150 automat
    Rocznik
    10.2008 FL
    Cytat Napisał Croma 08 Zobacz post
    No cóż, tak jak czytam różne fora i posty to chyba należy przyjąć że te silniki mają wspólny problem - ciężkie odpalanie.
    Czy mogłbyś dołączyć jakiś filmik z tym cięzkim paleniem? Ja u siebie nie mam takiego problemu, pali od kopa, przebieg orginał 194 tyś. Może zaczyna sie problem z kompresją, nie będe tu nic sugerował, ale duży procent Crom z zagranicy ma bite 300-400 tyś przebiegu.

  16. #15
    Klubowicz
    Dołączył
    10 październik 2010
    Skąd
    Gniezno
    Postów
    128
    Auto
    Croma 1.9 JTDm 150KM
    Rocznik
    05.2006
    270kkm i odpala od strzała, a nawet rzekł bym, że aż za dobrze. Czasem zdarza jej się wyprzedzić bendix rozrusznika i ciągnie z rozrusznikiem


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Croma 1.9 150KM szarpanie
    Napisany przez KendyQ10 na forum Croma
    Odpowiedzi: 58
    Ostatni post: 20-06-2016, 23:52
  2. Croma 1.9 jtd 150km - FILTR OLEJU i PALIWA
    Napisany przez Marian086 na forum Croma
    Odpowiedzi: 7
    Ostatni post: 26-03-2016, 10:38
  3. fiat croma 1.9 JTD Multijet 150km
    Napisany przez Braveheart2014 na forum Croma
    Odpowiedzi: 3
    Ostatni post: 20-11-2014, 18:05
  4. Kupię Fiat Croma 1,9 150KM automat
    Napisany przez sierra na forum Kupię
    Odpowiedzi: 0
    Ostatni post: 20-01-2014, 18:00
  5. Croma 1.9JTD 150km - remont
    Napisany przez wolverinehh na forum Croma
    Odpowiedzi: 27
    Ostatni post: 09-01-2014, 14:16

Odwiedzający znaleźli nas szukając w sieci

zaworek zwrotny paliwa croma 1.9 16v

Tagi dla tego tematu

http://www.iparts.pl