Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
Like Tree1lubi to!
  • 1 przez boch

Temat: Brak polaczenia z ECU  

  1. #1
    Nowy klubowicz
    Dołączył
    08 luty 2013
    Skąd
    Bukowno
    Wiek
    45
    Postów
    11
    Auto
    Fiat Croma 2.2 LPG
    Rocznik
    2006

    Brak polaczenia z ECU

    Witam zakupilem adapter Icar i zainstalowalem na telefonie z Androidem aplikacje Torque oczywiscie funkcja Blutuch wlaczona adapter zainstalowalem w gniezdzie diagnostycznym samochodu po uruchomieniu aplikacji nie mozna polaczyc sie z ecu Fiata Cromy mam jeszcze Seicento gdzie ta aplikacja dziala bezblednie. Czy jest szansa polaczenia sie z Ecu Fiata.Prosze o rade.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    876
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    zadam głupie pytanie

    a zapłon włączony?
    Pozdrawiam


  4. #3
    Nowy klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    mazowsze zachodnie
    Postów
    39
    Auto
    Croma JTDM 150 KM
    Rocznik
    2006
    U mnie Torque dziala bez problemu ale juz MES widzi podlaczony do auta interfejs ELM327 Bluetooth lecz przy probie polaczenia jedynie mieli i mieli..
    Na Torque i tak niewiele mozna zobaczyc.

    Wysłane z mojego ASUS_Z00AD przy użyciu Tapatalka

  5. #4
    Nowy klubowicz
    Dołączył
    08 luty 2013
    Skąd
    Bukowno
    Wiek
    45
    Postów
    11
    Auto
    Fiat Croma 2.2 LPG
    Rocznik
    2006
    I problem z komunikacja Cromy rozwiazany zakupilem ELM327 USB i programem Scanmaster elm polaczylem sie bez problemu zECU samochodu.Polecam.
    Ostatnio edytowane przez scoti1027 ; 15-11-2016 o 17:47

  6. #5
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Moduł ELM327 bluetooth można sobie 4 litery wsadzić. Tylko wersja USB.
    Capsel lubi to.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.


 

Podobne tematy

  1. Brak światła wstecznego brak zasilania / termometr zewnętrzny
    Napisany przez Shiliat na forum Cinquecento, Seicento
    Odpowiedzi: 9
    Ostatni post: 24-09-2016, 14:53
  2. Odpowiedzi: 0
    Ostatni post: 26-03-2016, 17:40
  3. Odpowiedzi: 0
    Ostatni post: 01-03-2016, 16:53
  4. Brak PL i Brak spryskiwacza przedniego
    Napisany przez reebok na forum Bravo II
    Odpowiedzi: 13
    Ostatni post: 18-09-2015, 20:24
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl