Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    12 styczeń 2016
    Skąd
    Szczecin
    Postów
    13
    Auto
    Croma 1.9 Multijet
    Rocznik
    2006

    Brak mocy przy rozgrzanym silniku.

    Heja,

    Zauważyłem, że jak moja Cormcia się rozgrzeje to ma lekki spadek mocy.
    Jak wskazówka od temp. jest tak delikatnie po skosie w sensie, że jeszcze nie jest tak rozgrzana to wbijając 3-ci bieg przyjemnie się przyśpiesza.
    Jak autko się rozgrzeje to już jest zauważalnie słabiej. Z V-max też jest dziwnie, bo wcześniej nie miałem problemów z w miarę szybkim dokulaniem się do 200km/h teraz to jakoś bardzo dużo czasu mi zajmuje. Czy jakieś pomysły?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    218
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Cytat Napisał adekpp Zobacz post
    Heja,

    Zauważyłem, że jak moja Cormcia się rozgrzeje to ma lekki spadek mocy.
    Jak wskazówka od temp. jest tak delikatnie po skosie w sensie, że jeszcze nie jest tak rozgrzana to wbijając 3-ci bieg przyjemnie się przyśpiesza.
    Jak autko się rozgrzeje to już jest zauważalnie słabiej. Z V-max też jest dziwnie, bo wcześniej nie miałem problemów z w miarę szybkim dokulaniem się do 200km/h teraz to jakoś bardzo dużo czasu mi zajmuje. Czy jakieś pomysły?
    Nie ten dział (Croma klasyczna).


 

Podobne tematy

  1. Brak turbodoładowania na rozgrzanym silniku
    Napisany przez Spre na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 02-09-2016, 18:59
  2. Brak mocy w silniku 1.9 Multijet
    Napisany przez mililitr na forum Rozmowy o technice
    Odpowiedzi: 3
    Ostatni post: 06-02-2016, 14:13
  3. Stilo 1,9 jtd 115km brak cisnienia przy rozgrzanym silniku
    Napisany przez maslo123 na forum Stilo
    Odpowiedzi: 18
    Ostatni post: 28-12-2015, 14:09
  4. Skrzypienie,zgrzytanie skrzyni biegów przy rozgrzanym silniku.
    Napisany przez Patrykk na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 01-06-2015, 18:30
  5. brak mocy na zimnym silniku 1.9 jtd 115
    Napisany przez marioE30 na forum Stilo
    Odpowiedzi: 14
    Ostatni post: 01-09-2013, 09:37

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl