Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 35
Like Tree1lubi to!

Temat: Bllue&Me  

  1. #1
    Nowy klubowicz
    Dołączył
    11 wrzesień 2015
    Skąd
    Kępno
    Wiek
    31
    Postów
    18
    Auto
    Croma II 1.9 Multijet 150km
    Rocznik
    12.2008

    Bllue&Me

    Witam,


    Pewnie temat był wałkowany wiele razy ale może od razu pomożecie. Chodzi o podłączenie telefonu do samochodu. Nie ma żadnej reakcji ze strony samochodu na telefon. Poprostu telefon nie jest wykrywany. Czy trzeba to jakoś aktualizować przez tego pendriva koło schowka ?? Nie wiem jak się za to zabrać. Telefon posiadam Huawei Honor 4x. Dacie jakieś rozwiązanie w tej kwesti. Pozdrawiam i dziękuję



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Powinieneś wykrywać Blue&Me z poziomu telefonu a nie na odwrót (zgodnie z instrukcją podawaną przez system).
    Czyli:
    1. W aucie wybierz "Rejestracja" (w Blue&Me) -> po chwili na wyświetlaczu pojawi się kod dostępu (4 cyfry)
    2. Na telefonie zacznij szukać urządzeń Bluetooth i gdy znajdzie Blue&Me to wybierz żeby połączyć
    3. Na telefonie wprowadź kod podawany przez Blue&Me
    4. Prawdopodobnie na telefonie pokaże się pytanie o dostęp do karty SIM, oczywiście trzeba zezwolić
    5. Blue&Me potwierdzi połączenie
    Kopiowane kontaktów zacznie się pewnie przy kolejnym włączeniu zapłonu.

    Jest jeszcze szansa, że Twój telefon po prostu nie jest kompatybilny z Blue&Me (mało prawdopodobne).

  4. #3
    Klubowicz
    Dołączył
    23 lipiec 2013
    Skąd
    Wejherowo
    Postów
    217
    Auto
    Croma 1.9 Multijet 8v 120 kM@150 manual
    Rocznik
    2010
    Tego telefonu nie znam, ale w moim (SIII musiałem włączyć w opcja BT widoczność dla wszystkich, aby samochód telefon wykrył. Może też spróbuj na telefonie kogoś z rodziny czy kolegi, może ten problem dotyczy tylko tego modelu??

  5. #4
    Nowy klubowicz
    Dołączył
    11 wrzesień 2015
    Skąd
    Kępno
    Wiek
    31
    Postów
    18
    Auto
    Croma II 1.9 Multijet 150km
    Rocznik
    12.2008
    Hm. Ale jak mam włączyć ta rejestracja? Dodam że nie mam navi tylko sam ten system. I nie wiem jak to włączyć....

  6. #5
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,709
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Naciśnij na ikonkę windowsa,Stacyjka musi być włączona

  7. #6
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    nickk wejdź na stronę http://aftersales.fiat.com/ELUM/Home.aspx i tam wyszukaj instrukcję do Blue&Me do swojego auta (zakładka Uzupełnienia, typ Rozrywka i Komunikacja, wybierz z listy Blue&Me). Znajdziesz tam wszystkie informacje.
    BTW można wgrać język polski do Blue&Me o ile jeszcze nie masz.

  8. #7
    Nowy klubowicz
    Dołączył
    11 wrzesień 2015
    Skąd
    Kępno
    Wiek
    31
    Postów
    18
    Auto
    Croma II 1.9 Multijet 150km
    Rocznik
    12.2008
    Właśnie to jest najlepsze że nic się nie dzieje po nacisnieciu tego .... Myslicie ze coś z aktualizacja czy jednak cos jest odłączone??

  9. #8
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,709
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    może nic tam nie ma , trzeba sprawdzić .

  10. #9
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Ściągnąłeś instrukcję z tego linka, który podałem?
    Po naciśnięciu guzika z logo Windows na kierownicy powinieneś usłyszeć piknięcie: system czeka wtedy na komendę głosową.
    Do głównego menu Blue&Me dostaniesz się po naciśnięciu guzika ze słuchawką i właśnie tam zarejestrujesz telefon.

  11. #10
    Nowy klubowicz
    Dołączył
    11 wrzesień 2015
    Skąd
    Kępno
    Wiek
    31
    Postów
    18
    Auto
    Croma II 1.9 Multijet 150km
    Rocznik
    12.2008
    Ciekawe bardzo to.... A jak to sprawdzić ?? Guziki są ale nic się nie dzieje. Co do instrukcji to mam ją więc potrzebna mi nie jest.

  12. #11
    Nowy klubowicz
    Dołączył
    25 październik 2014
    Skąd
    Opole
    Postów
    12
    Auto
    Croma 1.9 150KM
    Rocznik
    2008
    a wlasnie wcale nie windowsem na kierownicy po prawej jest taki przycisk OK ( bardziej na zewnatrz kierownicy lekko z tylu, miedzy przyciskami gora/dol) jak go nacisniesz na wyswietlaczu (tym gdzie kilometry, kolo licznika) pojawi sie menu, tam bedzie "pair device" albo "register device" , naciskasz i po chwili wyskoczy kod PIN.A potem juz tak jak pisze maciekkpt, wlaczasz bluetooth w telefonie, wyszukujesz urzadzenia, dajesz parowanie blue&me i wpisujesz pin podany przez auto..

  13. #12
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    nickk skoro naciskałeś wszystkie guziki (przy włączonym zapłonie) i nie było ŻADNEJ reakcji (na wyświetlaczu lub dźwiękowej) to znaczy, że coś nie działa
    Może być tak, że nie działa tylko sterowanie z kierownicy (niepodłączone, uszkodzone, itp.) albo to jakaś grubsza awaria Blue&me.
    Btw sterowanie głośnością radia z kierownicy działa?

  14. #13
    Nowy klubowicz
    Dołączył
    11 wrzesień 2015
    Skąd
    Kępno
    Wiek
    31
    Postów
    18
    Auto
    Croma II 1.9 Multijet 150km
    Rocznik
    12.2008
    Tak, sterowanie radia działa i to właśnie dziwne jest.... A jak to odpalić bez guzików z kierownicy ??
    Ostatnio edytowane przez nickk ; 26-10-2015 o 22:31

  15. #14
    Nowy klubowicz
    Dołączył
    25 październik 2014
    Skąd
    Opole
    Postów
    12
    Auto
    Croma 1.9 150KM
    Rocznik
    2008
    croma-kier.jpg
    sprobuj jeszcze raz tym przyciskiem co na obrazku, on sie tak dziwnie wciska do wewnatrz i lapie przy samej koncowce a odpala menu telefonu.
    Innego dojscia do tego menu raczej nie ma, dzis akurat synchronizowalem nowy telefon po 2 latach i tez sie troche naszukalem zanim mi sie przypomnialo, a ten wlasciwy przycisk chodzi dosc opornie, przynajmniej u mnie.
    Ostatnio edytowane przez bartekz23 ; 26-10-2015 o 22:44

  16. #15
    Nowy klubowicz
    Dołączył
    30 marzec 2014
    Skąd
    Skoczów
    Wiek
    45
    Postów
    71
    Auto
    Croma 1,9 Dynamic
    Rocznik
    2008
    Ja wczoraj chciałem zarejestrować swój nowy telefon Huawei Y6 i ...telefon nie wykrywa B&M
    Nokia 500 której do tej pory używałem działała rewelacyjnie i tak się zastanawiam, czy w ogóle zmieniać telefon ...bo auta nie zamierzam
    Może to problem telefonów Huawei? ...albo nowszej generacji Bluetootha?


 
Strona 1 z 3 123 OstatniOstatni

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl