Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 42
Like Tree1lubi to!

Temat: -20 stopni i nie odpala. 1,9 8V. Pompa w baku huczy.  

  1. #16
    Doświadczony klubowicz
    Dołączył
    06 marzec 2013
    Skąd
    Wawa Rembridge
    Wiek
    48
    Postów
    535
    Auto
    Nuova Croma 1,9 16V 150 KM aut. Emotion zwana Cristy
    Rocznik
    VII 2010
    Moim zdaniem jeśli już w paliwie wytrąciła się parafina to dolewanie uszlachetniacza itp. niewiele da. Trzeba postawić auto tak jak piszą Koledzy w ciepłym miejscu i poczekać aż odtaje. A potem dobre paliwo (ja całą zimę leje tylko na Statoilu D arktyczny) i dodatki. Ale to wszystko najlepiej zrobić przed zima wraz z wymianą filtra paliwa.
    mirek8423 lubi to.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    43
    Postów
    170
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Filtr nówka a tankowanie do pełna przed wigilią. Filtr mam bez podgrzewacza, moja jest po lifcie.

  4. #18
    Doświadczony klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Klucze
    Wiek
    47
    Postów
    586
    Auto
    Croma 1,9 16V Emotion manual HEAVY METAL SCHWARZ METALLIC
    Rocznik
    2008.01.14
    Cytat Napisał Stomil Zobacz post
    moja jest po lifcie.
    trochę nie na temat ale rocznik masz nie ten teges bez urazy oczywiście

  5. #19
    Nowy klubowicz
    Dołączył
    01 październik 2014
    Skąd
    Bialystok
    Postów
    10
    Auto
    Croma 1.9 Multijet 150 Automat
    Rocznik
    2008
    Witam, u mnie podobnie w środę trasa, wszystko ok, w czwartek było -16 odpalił bez problemu (stał od chmurką), zatankowałem do pełna na statoil (tankuje tylko tam) niestety nie arktyczny, w piątek nie zapalił (było juz ponad -20) padł akumulator z racji tego że był nie najlepszej kondycji kupiłem nowy w sobotę, odpalił popracował chwile i zgasł potem znowu pochodził chwile i zgasł. Dzisiaj wogule nie pali, pompa tak jak bym nie zasysa paliwa słuchać tak jak u kolegi wyżej że bulgocze. Nie mam jak zaciągnąć do ogrzanego garażu. Obstawiacie pompę czy po prostu paliwo zamarzło? Nigdy mi się to nie zdarzyło. Jutro dopiero podpinam pod kompa bo pożyczyłem kabel. KIedy ta wiosna przyjdzie ?

  6. #20
    Klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    43
    Postów
    170
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Oczywiście błąd, 2008, dz. Przed 10 minutami odpaliła i chodzi na wolnych obrotach. Poczekam aż się zagrzeje i mam nadzieję, że to koniec przygód. Jutro stacja i nalewam do pełna, mam nadzieję że będzie już zimowe. Depresator dolałem już do baku.
    Dziękuję wszystkim kolegom za wskazówki i pomoc.
    Pozdrawiam z Rzeszowa,
    Bartosz

  7. #21
    Nowy klubowicz
    Dołączył
    01 październik 2014
    Skąd
    Bialystok
    Postów
    10
    Auto
    Croma 1.9 Multijet 150 Automat
    Rocznik
    2008
    ogrzewałeś jakoś czy po prostu cieplej się zrobiło?

  8. #22
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    Cytat Napisał indahowse Zobacz post
    Obstawiacie pompę czy po prostu paliwo zamarzło?

    paliwo - jak masz paragon to udaj się na stację i walcz o zadośćuczynienie, powiadomił bym przy tym jeszcze UOKiK, na stacjach od 1 listopada powinno być paliwo zimowe gdzie spełnia warunki TZZF przy temp -20, pobrał bym jeszcze ze zbiornika trochę paliwa i wystawił na zewnątrz i sprawdził przy jakiej temp, wytrąci się parafina

  9. #23
    Klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    43
    Postów
    170
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Zrobiło się cieplej. Temp. -20 i problem, następnie temp. -17, dzisiaj -11. Temp. paliwa podnosiła się, ale z opóźnieniem. Dzisiaj ok. -15 rano i teraz ok. -12. Oczywiście są to moje zgadywanki, ale logika tak podpowiada. Zaraz idę zgasić maszynę. Chodzi równo i jest zagrzana. Ropa w kubku, którą zlałem z baku była mętna. Teraz, mimo że jest na zewnątrz jest klarowna.

  10. #24
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    przejedź się niech dodatek się porządnie wymiesza

  11. #25
    Klubowicz
    Dołączył
    25 sierpień 2009
    Skąd
    W-aw
    Postów
    161
    Auto
    Fiat Bravo 1.9 Multijet
    Rocznik
    2008
    Cytat Napisał Stomil Zobacz post
    Filtr nówka a tankowanie do pełna przed wigilią. Filtr mam bez podgrzewacza, moja jest po lifcie.
    Moim zdaniem wina paliwa(przejściowe a nie zimowe) i samego filtra paliwa. Co z tego,że nowy? jeśli nie jest oryginalne UFI, to i tak zamarznie.
    Gdy się nie ma co się lubi, to się lubi co się ma.

  12. #26
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    397
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    To nie prl ze ww zimie ropa letnia jest.
    Może tak być jak zatankujesz u ziutka.
    Wytracona parafina zatka filtr na ament.
    Logi wykazały by obszar poszukiwań w 5min, no ale wolność Tomku w swoim domku

    Dodam tylko było minus 23, silnik2,4 1grzanie , 3obroty i zapalił.
    Ostatnio edytowane przez bronx ; 08-01-2017 o 23:15
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  13. #27
    Klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    43
    Postów
    170
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Tankuję tylko na BP i bardzo sporadycznie na Shell'u. Ewidentnie problemem było paliwo. Wróciłem właśnie ze stacji i dolałem do pełna, czyli 30 litrów. Do tego depresator. Mam nadzieję, że to koniec przygód. Czekam teraz na następne -20 i zobaczymy.
    Dziękuję wszystkim za pomoc!
    Pozdrawiam.
    P.S. bronx, jak tylko zloguję cromkę poproszę Cię o ocenę.

  14. #28
    Nowy klubowicz
    Dołączył
    09 styczeń 2017
    Skąd
    Radomsko
    Wiek
    27
    Postów
    1
    Auto
    Fiat Ducato 2,5TDI : 2,8TDi
    Rocznik
    1995, 1999
    A paliwo nie zamarzło??

  15. #29
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    397
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Dla czego ja tak ciągle pisze o logach.
    Bo wystarczy ze rpm będą za małe, że ciśnienie za małe i nie odpali.
    Na takim logu wyjdzie ( po ciśnieniu) czy pompa w baku szwankuje czy nie. A to co chyba najważniejsze, taki log daje cholernie dobry obraz o stanie railowym.
    I to ostatnie to to dlaczego warto przy tych -15 -20 dziada zlogować.
    Powodzenia
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  16. #30
    Nowy klubowicz
    Dołączył
    03 grudzień 2012
    Skąd
    Częstochowa
    Wiek
    47
    Postów
    85
    Auto
    Fiat Stilo MW Uproad 1,9JTD; Croma 2,4 Emotion 2008
    Rocznik
    10.2005; 04.2008
    Cytat Napisał jaro190 Zobacz post
    paliwo - jak masz paragon to udaj się na stację i walcz o zadośćuczynienie, powiadomił bym przy tym jeszcze UOKiK, na stacjach od 1 listopada powinno być paliwo zimowe gdzie spełnia warunki TZZF przy temp -20, pobrał bym jeszcze ze zbiornika trochę paliwa i wystawił na zewnątrz i sprawdził przy jakiej temp, wytrąci się parafina
    Kolego jaro190 w tym linku są dane jakie powinno być paliwo:Olej napędowy Ekodiesel ULTRA - PKN ORLEN


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. stilo 1.8 16v 3d coś huczy w przedniej osi
    Napisany przez juniorfiat na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 29-12-2016, 19:15
  2. Seicento - po zalaniu pustego baku nie odpala [zdjęcia]
    Napisany przez Marcelinho91 na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 18-03-2016, 10:20
  3. Nie odpala punciak - pompa paliwa?
    Napisany przez emigrant na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 19-01-2016, 11:29
  4. Rozrusznik kręci, pompa działa a nie odpala....
    Napisany przez kamil9540 na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 21-01-2014, 11:23
  5. Odpowiedzi: 8
    Ostatni post: 03-11-2009, 10:28

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl