Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 42
Like Tree1lubi to!

Temat: -20 stopni i nie odpala. 1,9 8V. Pompa w baku huczy.  

  1. #1
    Nowy klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    42
    Postów
    65
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008

    -20 stopni i nie odpala. 1,9 8V. Pompa w baku huczy.

    Witam,
    Przy -12 odpaliła. -20 próba i niepowodzenie. Wyskoczyły 2 błędy P0091 i P0092. Błędy skasowałem i nie powróciły. Nie zaskakuje silnik nawet na sekundę. Bardzo głośno zaczęła pracować pompa w baku.
    Proszę o podpowiedź co sprawdzać w MES oraz jak dostać się do pompy w baku.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    36
    Postów
    390
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Może zamarzło paliwo w baku?

    Wysłane z mojego Nexus 5 przy użyciu Tapatalka

  4. #3
    Nowy klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    42
    Postów
    65
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Biorę to pod uwagę dlatego pytam o dostęp do pompy.

  5. #4
    Klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    402
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Rozrusznik kreci normalnie?

  6. #5
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    31
    Postów
    594
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Mi wczoraj zamarzlo paliwo i grzalem.opalarka delikatnie pompę i szynę cr. I pomogło. Też w cromie.

  7. #6
    Nowy klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    42
    Postów
    65
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Rozrusznik kręci. Ściągnąłem wężyk przy filtrze i ropa leciała(pompa w baku sprawna), choć wyraźnie mętna od wytrąconej parafiny. Jutro kupię opalarkę, dobry pomysł.

  8. #7
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    56
    Postów
    1,498
    Auto
    Grande 1.4 i Grande1.2
    Rocznik
    2008 ........ i ......2009
    Parafina wytrącona z ropy i zapycha.Nie ma sensu ruszać pompy bo paliwo i tak gęste z granulkami .Najlepiej do ogrzewanego garażu .
    Ta kup opalarkę i spal auto. Farelka pod maskę i jazda ,albo suszarkę do włosów od żony.

  9. #8
    Nowy klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    42
    Postów
    65
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Garaż odpada, przyjdzie czekać do wiosny. To samo paliwo (BP) mam w Octavii z 2002 r. i pali bez problemu. Miałem Passata TDI z 1994 r. z ponad 300 tys. przebiegu i przy -35 odpalał.
    Ostatnio edytowane przez Stomil ; 08-01-2017 o 13:55

  10. #9
    Klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    402
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Przy starym mesiu jak mi tak zrobil to przez sile na kablach rozbujalem go i poszedl. Ale ten nawet na frytach chodzil.

  11. #10
    Nowy klubowicz
    Dołączył
    25 październik 2014
    Skąd
    NiedalekoKrakowa
    Wiek
    42
    Postów
    39
    Auto
    Croma 1,9 16V
    Rocznik
    2010
    Ja tak zmusiłem w ub. roku Cromke do działania. Postała w górach 2 dni przy -35stC i padł aku (wypracowany). Próba rozbujania na kablach początkowo wydawała się bez szans. Ale byłem zdesperowany i postanowiłem jednak odpalić dziada. Potrzeba było ze 20 min kręcenia, podczas którego zaskakiwał silnik na chwilę i znowu gasł, ale w końcu zagadał'. Na noc przed odjazdem wstawiłem jednak auto do garażu, żeby nie zdziwić się wczesnym rankiem przy odpalaniu. Po przyjezdzie do Polski wymieniłem aku i od tego czasu nie miałem już problemu z odpalaniem...

  12. #11
    Nowy klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    42
    Postów
    65
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Dwa razy zapaliła (równa praca silnika) ale po ok 5-7 sekundach gaśnie. Towarzyszy temu głośna praca pompy w baku. Albo gluty w baku ją zapychają albo się kończy. Czy pompa w baku pracuje cały czas podczas jazdy?

  13. #12
    Nowy klubowicz
    Dołączył
    05 marzec 2016
    Skąd
    Mysłakowice z widokiem na Śnieżkę
    Wiek
    46
    Postów
    99
    Auto
    Croma 1,9 Multijet 120 kM
    Rocznik
    2009
    Cytat Napisał Stomil Zobacz post
    Biorę to pod uwagę dlatego pytam o dostęp do pompy.
    .Demontujesz tylną kanapę i masz pompę .Ważna rzecz na korpusie pompy jest oring ( jeżeli dobrze pamiętam to w kolorze niebieskim)przy montażu pompy musisz uważać żeby nie przyszczypać oringu bo wtedy będzie wyciekało paliwo przy tankowaniu do pełna .

  14. #13
    Nowy klubowicz
    Dołączył
    08 maj 2016
    Skąd
    Rzeszów
    Wiek
    42
    Postów
    65
    Auto
    Fiat Croma 1,9 Multijet 120 manual 6
    Rocznik
    2008
    Pod kanapą jest czarna styropianowa odlewka otoczona stalową taśmą. Ona jest przykręcona 2-ma śrubami. Tyle zobaczyłem.

  15. #14
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    308
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Zbyt niskie ciśnienie CR.
    Log rozruchowe zrobic
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  16. #15
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    912
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    jak ma "kluchy" w zbiorniku to pompa będzie głośno pracować, to że po ściągnięciu przewodu pod maską leci paliwo nie gwarantuje że gdzieś po drodze układ jest przytkany parafiną, jeżeli masz cromę z pierwszych roczników to w filtrze paliwa jest grzałka która podgrzewa paliwo (rozpuszcza) stąd też może lecieć w miarę płynna ropa, ile masz paliwa w zbiorniku? może trzeba kupić w kanistrze i dodać uszlachetniacza do ON, auto zaciągnąć np. na parking w markecie oczywiście jakiś zamknięty gdzie temp jest wyższa niż na dworze, niech postoi parę godzin może paliwo "odtaje"


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. stilo 1.8 16v 3d coś huczy w przedniej osi
    Napisany przez juniorfiat na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 29-12-2016, 19:15
  2. Seicento - po zalaniu pustego baku nie odpala [zdjęcia]
    Napisany przez Marcelinho91 na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 18-03-2016, 10:20
  3. Nie odpala punciak - pompa paliwa?
    Napisany przez emigrant na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 19-01-2016, 11:29
  4. Rozrusznik kręci, pompa działa a nie odpala....
    Napisany przez kamil9540 na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 21-01-2014, 11:23
  5. Odpowiedzi: 8
    Ostatni post: 03-11-2009, 10:28

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu