Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    06 wrzesień 2017
    Skąd
    Zamość
    Postów
    36
    Auto
    Bravo 1.9 150km
    Rocznik
    2007

    1.9 150km wolniej przyspiesza od 2300 do 3000obr/min

    witam, mam problem z silnikiem 1,9 150 km mianowicie po wciśnięciu pedału w podłogę pojawiła sie chwilowa turbodziura, a poa tym w zakresie od 2300 do 3000 obr auto przyspiesza wolniej niż dotychczas,komputer nie pokazuje żadnych błędów, nie wiem czy wymieniać czujnik ciśnienia doładowania czy raczej za taką syruację może odpowiadać zawór podciśnienia doładowania sterujący zmienną geometrią?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    443
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Najprościej i najszybciej będzie jak sprawdzisz wężyk gumowy przy zaworze VGT czy nie sparciał bo nieszczelność na nim jest główną przyczyną problemów z mocą silnika.

  4. #3
    Klubowicz
    Dołączył
    24 lipiec 2011
    Skąd
    Gdańsk-Łeba
    Wiek
    44
    Postów
    136
    Auto
    Croma II MJTD 1,9 150 KM
    Rocznik
    7.2007
    Cytat Napisał lookas Zobacz post
    witam, mam problem z silnikiem 1,9 150 km mianowicie po wciśnięciu pedału w podłogę pojawiła sie chwilowa turbodziura, a poa tym w zakresie od 2300 do 3000 obr auto przyspiesza wolniej niż dotychczas,komputer nie pokazuje żadnych błędów, nie wiem czy wymieniać czujnik ciśnienia doładowania czy raczej za taką syruację może odpowiadać zawór podciśnienia doładowania sterujący zmienną geometrią?
    Wszystko wskazuje na to, że nie pracują łopaty w turbinie od zmiany geometrii... wężyki, zaworek, przewody, gruszka na turbinie lub zapieczone same kierownice w turbinie... do sprawdzenia
    Zdrowy rozsądek to coś, czego każdy potrzebuje, mało kto posiada, a nikt nie wie, że mu brakuje

  5. #4
    Klubowicz
    Dołączył
    12 lipiec 2014
    Skąd
    Gdańsk
    Wiek
    33
    Postów
    304
    Auto
    Croma 1.9 16v JTD
    Rocznik
    2005
    Najlepiej to by było zrobić loga auta i wtedy szukać przyczyny Ciśnienie doładowania oczekiwane - rzeczywiste, ciśnienie paliwa oczekiwane - rzeczywiste. Wszystko w odniesieniu do obrotów silnika. Kawałek prostej, włączone rejestrowanie, 3 lub 4, 2k obrotów i gaz do dechy i tak do 4-4.5 pociągnąc

  6. #5
    Nowy klubowicz
    Dołączył
    06 wrzesień 2017
    Skąd
    Zamość
    Postów
    36
    Auto
    Bravo 1.9 150km
    Rocznik
    2007
    dzięki wszystkim za odpowiedzi, dodam jeszcze że wymieniłem już filtr paliwa, czyściłem przepływomierz, oraz czujnik ciśnienia doładowania, jak narazie bez zmian auto od 2200 chce jechać jednak przy 2300 już odpuszcza z tym że nie do końca bo wciąąż przyspiesza ale nie tak jak powinno, przewody są w dobrym stanie, powiedzcie czy zawó VGT to jest ten na przednim pasie od sprony akumulatora? beę próbował jeszcze wymienić ten zawór bo nie mogę znaleźć nikogo kto jest w stanie zrobić logi dynamiczne
    Ostatnio edytowane przez lookas ; 07-09-2017 o 10:46

  7. #6
    Doświadczony klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    542
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Nie wiem jaki masz - jeśli z metalową opaską to możesz spróbować go wyczyścić. Na forum alfy jest opis jak zrobić.
    Elektrozawór VGT (overboost) Alfa Romeo 156 | Sam naprawiam - Motoryzacyjne Instrukcje Napraw

    Po tym zabiegu dobrze jest przegonić auto po obrotach żeby geometrię rozruszać. Może pomoże - jak nie to będziemy szukać dalej

  8. #7
    Nowy klubowicz
    Dołączył
    06 wrzesień 2017
    Skąd
    Zamość
    Postów
    36
    Auto
    Bravo 1.9 150km
    Rocznik
    2007
    Dzięki, w takim razie zabieram się za ten zawór jak sie nie uda wyczyścić to poprostu wymienię na nowy, z tego co się orientowałem można kupić zamiennik engitech za 130zł oczywiście opisze dalsze wyniki i efekty działań

  9. #8
    Nowy klubowicz
    Dołączył
    06 wrzesień 2017
    Skąd
    Zamość
    Postów
    36
    Auto
    Bravo 1.9 150km
    Rocznik
    2007
    Mam jeszcze jedno pytanie mianowicie jak powinna zachowywać się gruszka po wciśnięciu gazu u mnie jak delikatnie wciskam gaz tak do 4000obr wychylenie jest na poziomie niecałe 0,5cm natomiast jak wcisnę gwałtownie to wychyla się ok 2cm i mimo tego że gaz trzymam gruszka odpuszcza i cięgno powraca czy tak ma to działąć? bo jeżeli nie to mamy na 90% elektrozwór vgt
    Ostatnio edytowane przez lookas ; 07-09-2017 o 12:36

  10. #9
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    443
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Cytat Napisał lookas Zobacz post
    Mam jeszcze jedno pytanie mianowicie jak powinna zachowywać się gruszka po wciśnięciu gazu u mnie jak delikatnie wciskam gaz tak do 4000obr wychylenie jest na poziomie niecałe 0,5cm natomiast jak wcisnę gwałtownie to wychyla się ok 2cm i mimo tego że gaz trzymam gruszka odpuszcza i cięgno powraca czy tak ma to działąć?
    Tak ma działać, silnik na postoju nie jest obciążony to nie ma potrzeby żeby turbo pompowało powietrze.

  11. #10
    Nowy klubowicz
    Dołączył
    06 wrzesień 2017
    Skąd
    Zamość
    Postów
    36
    Auto
    Bravo 1.9 150km
    Rocznik
    2007
    czyli wygląda na to że z tym zaworem vgt jest wszystko ok? więc czy czujnik ciśnienia doładowania może być przyczyną takiej sytuacji ?

    (Automat) Autor dopisał treść. Post został scalony.

    mimo wszystko sprubuje przeczyścić overboosta zobaczymy jaki bedzie efekt

    (Automat) Autor dopisał treść. Post został scalony.

    a i jeszcze jedna rzecz jest bardzo dziwna bo na 1 i 2 biegu spadku mocy praktycznie nie czuć na 3 biegu po wciśnięciu gazu nawet powyżej 2500obr ma chwilowe zawahanie później ciągnie natomiast od 4 biegu już od ok 1800obr czuć że turbo załącza i ciągnie do 2300 później przyspieszenie słabnie i tak jakby lepiej było po przekroczeniu 3000obr z kim nie rozmawiam, dzwoniłem nawet po serwisach i nikt nie miał podobnego przypadku

  12. #11
    Nowy klubowicz
    Dołączył
    06 wrzesień 2017
    Skąd
    Zamość
    Postów
    36
    Auto
    Bravo 1.9 150km
    Rocznik
    2007
    witam ponownie wyczyściłem vgt i problem jest nadal, ale zauważyłem jeszcze może to będzie pomocne może ktoś wie bo przy przyspieszaniu na 1 i 2 słychać taki dziwny dźwięk ipojawiający się kilka razy przez ułamki sekund i wówczas ayto jest jakby dławione dżwięk porównywalny z pracą abs-u albo tak jakby takie warczenie nawet przy wyłączony asr jeśli ktoś wie co to będę baaaardzo wdzięczny nie wiem ale tak jakby może coś się rozszczelniało?
    Ostatnio edytowane przez lookas ; 07-09-2017 o 19:32


 

Podobne tematy

  1. Wkreca sie do 3000obr muli
    Napisany przez BOKSA na forum Croma
    Odpowiedzi: 4
    Ostatni post: 22-05-2017, 23:02
  2. Odpowiedzi: 2
    Ostatni post: 04-10-2016, 11:10
  3. Odpowiedzi: 3
    Ostatni post: 23-03-2016, 22:19
  4. PII 1.2 16V - nie przyspiesza powyżej 4000 RPM
    Napisany przez Kazik85 na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 13-03-2015, 08:41
  5. auto samo przyspiesza
    Napisany przez habaz na forum Bravo, Brava, Marea
    Odpowiedzi: 25
    Ostatni post: 04-02-2011, 19:17

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl