Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 16
  1. #1
    Nowy klubowicz
    Dołączył
    07 sierpień 2009
    Skąd
    Warszawa
    Postów
    6
    Auto
    /F/I/A/T/ Coupe 20V Turbo

    [alternator] [Fiat Coupe 20V Turbo] wskazania woltomierza

    Witam. Panowie mam mały problem. Otóż niedawno wymieniałem alternator z powodu awarii. Alternator włożylem nowy. Od tego czasu, pomimo że ładowanie jest ok, wskaśnik ładowania na desce rozdzielczej pokazuje dziwne wskazania. Po uruchomieniu silnika pokazuje napięcie ok 10-11V. Przy wyższych obrotach wskaźnik powolutku idzie do góry i pokazduje 12V. Z tego co mi wiadomo powinien chyba pokazywać napięcie 14V. Czy ktoś wie o co chodzi?
    Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    DuchDziadka, na wolnych nasz dobre ładowanie? Pasek może Ci ślizgać zaraz po uruchomieniu i dlatego na początku niższe wskazania.
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl

  4. #3
    Nowy klubowicz
    Dołączył
    07 sierpień 2009
    Skąd
    Warszawa
    Postów
    6
    Auto
    /F/I/A/T/ Coupe 20V Turbo
    Pasek na 100% jest ok, auto poskładałem kilka dni temu. Paski są prawidłowo naciągnięte, ładowanie na akumulatorze 14.4V

  5. #4
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    Cytat Napisał DuchDziadka
    Po uruchomieniu silnika pokazuje napięcie ok 10-11V. Przy wyższych obrotach wskaźnik powolutku idzie do góry i pokazduje 12V.
    Jak Ci idzie do góry i jest w okolicy 12 to nie masz się czym martwić - wyszytałem właśnie że o dziwo większość FC tak ma
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl

  6. #5
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    ładowanie 12V to brak ładowania. zobacz czy koncówka wyjścia z alternatora na wskaźnik jest dobrze podpięta bo skoro na akumulatorze masz ładowanie a na wskaźniku na desce nie pokazuje tego to znaczy ze cos jest z wyjściem na deske zle zrobione, popatrz jeszcze masy a jak to nie pomoże to znaczy ze cos moze byc skopane w alternatorze.

  7. #6
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    seth67, t jest właśnie ciekawostka, jak zdążyłem wczoraj poczytać wszystkie FC pokazują ładowaniei na desce w granicach 12 V
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl

  8. #7
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    nie wiem czy wszystkie ale napewno nie ten co był u mie w robocie. cos musi być nie tak bo powinien pokazywać rzeczywistą wartość ładowania a nie ot jakąś przypadkową przynajmniej tak mi sie wydaje bo chyba po to jest ten wskaźnik. najlepiej DuchuDziadka zajedź do jakiegoś elektryka samochodowego i niech to przejrzy i wtedy cos powie.

  9. #8
    Nowy klubowicz
    Dołączył
    07 sierpień 2009
    Skąd
    Warszawa
    Postów
    6
    Auto
    /F/I/A/T/ Coupe 20V Turbo
    No chyba tak zrobię, pojadę do magika i niech posprawdza wszystko. Generalnie wszyscy mi mówią że mam włożony nowy alternator i szczotki muszą się dobrze ułożyć. Dziś rano np zapaliła mi się kontrolka ładowania. Zgasiłem auto, uruchomiłem ponownie i wszystko jest jak na razie ok. Sprawdziłem ładowanie i jest za każdym razem inne ale nigdy nie spada poniżej 12V.

  10. #9
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    Cytat Napisał DuchDziadka
    Generalnie wszyscy mi mówią że mam włożony nowy alternator i szczotki muszą się dobrze ułożyć.
    Owszem, ale to kwestia przejechania paru klinometrów.
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl

  11. #10
    Nowy klubowicz
    Dołączył
    07 sierpień 2009
    Skąd
    Warszawa
    Postów
    6
    Auto
    /F/I/A/T/ Coupe 20V Turbo
    No zrobiłem równe 120km i dziś rano zapaliła się ta cholerna kontrolka. Na razie jednak pojeździłem cały dzień i wszystko jest ok.

  12. #11
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    przejechane kilometry nie ma nic do ułożenia sie szczotek szczotek to nowy alternator wiec wszystko jest tak zrobione ze od razu jest tak jak powinno i lepiej nie bedzieto cos musi być z alternatorem. w robocie zawsze klijęci jak nie łąduje akumulatora to chcieliby żeby to tylko szczotki były niestety czesto przyczyna tkwi głębiej .
    jesli tak zanika ładowanie i takie smieszne rzeczy sie dzieją to z obiawów wnioskuje ze któraś dioda w koszyku moze być walnięta, lub moze sie z nia cos dziać. ja bymsie nie przejmował zajechac do speca niech sprawdzi wyda opinie najlepiej na pismie zeby miec podstawy do złożenia reklamacji

  13. #12
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    Cytat Napisał seth67
    przejechane kilometry nie ma nic do ułożenia sie szczotek szczotek to nowy alternator wiec wszystko jest tak zrobione ze od razu jest tak jak powinno i lepiej nie bedzieto cos musi być z alternatorem.
    No niestetety kolego nie masz racji, osobiście miałem przypadek że po wymianie regulatora napięcia ( jest wraz ze szczotkami ) nie miałem ładowania. Dopiero po przejechaniu przez cały Kraków ładowanie powróciło - od elektromechanika się dowiedziałem że szczotki muszą mieć chwilę żeby się ułożyć.

    Po 120 km powinno być na pewno ok.
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl

  14. #13
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    jak nie przetarłeś papierkiem ich czoła to chwile musiały ale nie 120 kilometrów jak pisał duch. ja jak skłądam alternatory to wszystko (pierścienie i czoło szczotek) przelatuje papierkiem i jest gitara. wiec dlatego mowie ze nie musza sie ukłądać mowie po prostu jak ja robie a robie to juz łądnych pare lat. no jakby nie było obaj juz wiemy ze to nie szczotki moim zdaniem to koszyk diodowy ale to trzebabyłoby przemierzyć bo moze byc tak ze dopiero pod obciążeniem dają d..py

  15. #14
    Nowy klubowicz
    Dołączył
    07 sierpień 2009
    Skąd
    Warszawa
    Postów
    6
    Auto
    /F/I/A/T/ Coupe 20V Turbo
    No więc kolejne jaja. Dziś rano uruchamiam auto, odpala i po chwili zapala się kontrolka ładowania. Ale nic, nie poddaję się. Czekam kilka sekund, ona uparcie się świeci. Więc silnik na obroty, ok 4.000obr, kontrolka zgasła. Puszczam pedał gazu- kontrolka się zapala. Mówię "w dupe kolejne 600zł nie moje". No nic, ruszam, ujechałem 100m kontrolka zgasła i nie świeci się już przez cały dzien. Za pewne do jutra rana i znów się zapali. Jednak Fiaty są kochane...
    P.S alternator tak jak pisałem wyżej odebrałem świeżo po regeneracji.

  16. #15
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    no to juz o wiele wiecej to mowi mi. alternator ma problemy z pobudzeniem a to ze jest odebrany po regeneracji to jest mało istotne wiele razy trafiłem na NOWE juz niedziałajace czesci niestety takich mamy importerów i serwisy naprawcze tak sobie pracuja. a wracajac do kłopotu to jest wina regulatora napiecia skoro daje prad na obrotach a tak nie chce znaczy sie ze to bedzie to. koszt takiego powiedzmy taniego ale lepszej jakosci to ok 50 zł. ale zeby sie w koszta nie wpedzac popatrz moze znajomi w swoich samochodach maja podobny (one wszedzie sa praktycznie identyczne) to zamontuj na próbę. mysle ze to regulator tak po swieżych obiawach wniioskuje.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Alternator
    Napisany przez forteca35 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 07-11-2008, 22:07
  2. [silnik] czy turbo powiedziało papa?
    Napisany przez squbi na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 14-10-2008, 20:13
  3. [ukł. zapłonowy] jakie świeczki do turbo???
    Napisany przez bobik na forum Coupe
    Odpowiedzi: 4
    Ostatni post: 10-10-2008, 12:26
  4. turbo
    Napisany przez szerszenjtd na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 23-09-2008, 09:41
  5. [PDF] Coupe
    Napisany przez miszko na forum Coupe
    Odpowiedzi: 0
    Ostatni post: 25-01-2008, 00:39

Odwiedzający znaleźli nas szukając w sieci

alternator fiat coupe

wymiana akumulatora fiat coupe

fiat coupe ladowanie

fiat coupe pali sie ladowanie

fiat coupe kontrolki

Fiat coupe alternator

fiat coupe 20v

jak zdemontowac alternator z fiata coupe

woltomierz do 20 v

alternator voltomierz

wymiana alternatora fiat coupe

opis kontrolek fiat coupe 20 20v

jak wymienic szczotki alternatora fiat cupe

fiat coupe 20vt opinie

turbo alternator

http://www.iparts.pl