Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    04 marzec 2013
    Skąd
    Wrocław
    Wiek
    94
    Postów
    5
    Auto
    Cinqecento 700
    Rocznik
    1998

    Trzęsie przy przyspieszaniu + "wycie"

    Witam.
    Jestem tu nowy. Założyłem konto gdyż dziewczyna kupiła sobie cinqecento i jest pare rzeczy do zrobienia a nie miałem wczesniej podobnego autka Smile
    Otóż jest taki problem - jest to 500tka, gaźnik jest AISANA ale mam w planach przerobić na FOS lub WEBERa ale to tak na marginesie.
    Auto podczas przyspieszania trzęsie, podczas szybszej jazdy z kolei jest głośne wycie ( porównywalne do wycia zwolnic w ursusie c360), co jeszcze zauważyłem - czasami przy gwałtownym ruszaniu jest takie "ryknięcie" czy pisk jakby z okolic przegubów.
    Nie wiem jak sie do tego zabrać. Czy to może poduszki z tym trzesieniem sa zwiazane? Czy może ten cały przegub dwupalczasty?
    Dodam, że wymieniałem gumę przegubu od strony koła, nie wiem jak tam z olejem w skrzyni przyznam sie szczerze i bez bicia.
    Proszę o jakieś rady.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    05 grudzień 2013
    Skąd
    Kielce
    Postów
    38
    Auto
    Fiat Siena 1.6 16V
    Rocznik
    1998
    Poduszki można zdiagnozować min. gdy rzuca autem przy samym odpalaniu i gaszeniu silnika. Trzęsieniu jest winna zazwyczaj poduszka skrzyni biegów.
    Mam parę pomysłów, ale najpierw najważniejsze pytania przy trzęsieniach w każdym aucie:
    1. Opony - OK? Bez guzów, pęknięć?
    2. Gdy trzęsie i Kolega puści gaz - trzęsienie ustaje?
    3. Tarcze hamulcowe - proste?
    4. Łożyska w kołach - nie szumią?

  4. #3
    Nowy klubowicz
    Dołączył
    04 marzec 2013
    Skąd
    Wrocław
    Wiek
    94
    Postów
    5
    Auto
    Cinqecento 700
    Rocznik
    1998
    Dlatego też poduszki bym odrzucił bo nawet przy "przygazówce" na biegu jałowym silnikiem nie trzęsie. Przy odpalaniu, gaszeniu także nie.
    Ad1. Opony...jeździł juz na 3 kompletach - stare letnie, nowe letnie i teraz zimowe - na każdych to samo także odpada.
    Ad2. Właśnie to jest ważne a tego nie podałem - przy puszczeniu gazu trzęsienie się kończy, podobnie i ten jęk
    Ad3. Tarcze hamulcowe - gołym okiem nie widziałem by coś było nie tak . Poza tym przy hamowaniu nie ma żadnych wibracji
    Ad4. Łożyska też są ok, poznał bym huk łożysk bezproblemowo.

  5. #4
    Nowy klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Lublin
    Wiek
    24
    Postów
    36
    Auto
    Punto I 1.7TD
    Rocznik
    1996
    hmm a może skrzynia biegów się kończy? może któreś łożysko w niej pada? trzeba sprawdzić w niej poziom oleju.

  6. #5
    Nowy klubowicz
    Dołączył
    04 marzec 2013
    Skąd
    Wrocław
    Wiek
    94
    Postów
    5
    Auto
    Cinqecento 700
    Rocznik
    1998
    No może, tego nie moge wykluczyć ale taką opcję zostawiam na koniec. Interesuje mnie czy to może być ten przegób dwupalcowy ( w 700tkach jest trójpalcowy). Jak myślicie? Może jest ktoś kto miał podobny problem?

  7. #6
    Nowy klubowicz
    Dołączył
    05 grudzień 2013
    Skąd
    Kielce
    Postów
    38
    Auto
    Fiat Siena 1.6 16V
    Rocznik
    1998
    No to wszystko jasne. Jeśli objaw ustaje po puszczeniu gazu to na 90% będzie to przegub. Nowy kosztuje około 100 zł za dobrej jakości zamiennik, każdy mechanik da sobie z tym radę.
    Z uwagi na późną porę i średnią znajomość techniki Cinquecento nie ręczę do końca za swój tok rozumowania, ale podejrzewam, że winę za usterkę może ponosić skrzynia biegów a w zasadzie brak oleju/zestarzeniu się oleju - bo przegub jest smarowany olejem ze skrzyni i po prostu się zatarł. Proszę o poprawienie mnie, jeśli się mylę.

  8. #7
    Nowy klubowicz
    Dołączył
    04 marzec 2013
    Skąd
    Wrocław
    Wiek
    94
    Postów
    5
    Auto
    Cinqecento 700
    Rocznik
    1998
    Dzięki panzer39. Kurcze sam nie byłem pewien ale podejrzewałem, że tak może być. Bynajmniej wiem, że od tego powinienem zacząć robote. Myśle, że sam sobie poradzę z zadaniem. Będę pisał w razie problemów. Pozdrawiam


 

Podobne tematy

  1. Odpowiedzi: 8
    Ostatni post: 16-01-2014, 12:12
  2. "Charknięcie" przy zapalaniu i gaszeniu
    Napisany przez mugsy na forum Croma
    Odpowiedzi: 6
    Ostatni post: 29-05-2013, 23:32
  3. komunikaty "low oil press" oraz "alternator fail"
    Napisany przez krzysztof2345 na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 26-11-2011, 15:14
  4. "Bicie" kół, przy 150km/h drgania kierownicy
    Napisany przez Memciu na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 10-06-2011, 10:44
  5. [osprzęt silnika] "Skrzeczy" przy dodawaniu gazu
    Napisany przez rejczi85 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 04-04-2011, 18:35

Odwiedzający znaleźli nas szukając w sieci

przegub cinquecento dwupalcowy

Tagi dla tego tematu

http://www.iparts.pl