Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Gdańsk
    Postów
    2
    Auto
    Seicento
    Rocznik
    1999

    Seicento - po zalaniu pustego baku nie odpala [zdjęcia]

    Witam

    Mam taki problem, wyjechałem dziś cały zapas paliwa w Seicento 900 aż mi padł po drodze, załałem mu paliwa na pusty bak i o dziwo kręci ale za nic nie chce załapać. Myśle, że coś z pompą mogło się stać, przeczytałem już sporo na ten temat ale problem nadal istnieje, próbowałem zresetować komputer przez odłączenie klema z akumulatora na 10 min (może zbyt krótko?), dostałem się do pompy paliwowej ale co dalej? co mogłoby pomoc w takim przypadku? Pompa działa bo słychać charakterystyczne ssanie po przekreceniu kluczyka. Bardzo zależy mi na czasie Panowie.

    12596372_955827717799494_706418266_n.jpg
    12674229_955827651132834_376910249_n.jpg



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    361
    Auto
    Tipo 1.4
    Najlepiej zdejmij wąż od strony silnika i włóż do jakiegoś pojemnika. Przekręć kluczyk (pompa wtedy nabija ciśnienie) i zobacz czy leci paliwo.

  4. #3
    Nowy klubowicz
    Dołączył
    02 luty 2014
    Skąd
    śląsk
    Postów
    26
    Auto
    Seicento 900 + LPG
    Rocznik
    2003
    To że pompa paliwo ciągnie paliwo to nie znaczy że jest dobra, sprawdź ciśnienie jakie daje ta pompa bo może jest zatarta, ciśnienie powinno być ok 1-1,2 bar.

  5. #4
    Nowy klubowicz
    Dołączył
    17 marzec 2016
    Skąd
    Gdańsk
    Postów
    2
    Auto
    Seicento
    Rocznik
    1999
    Który to wąż? i jak sprawdzić ciśnienie?

  6. #5
    Nowy klubowicz
    Dołączył
    02 luty 2014
    Skąd
    śląsk
    Postów
    26
    Auto
    Seicento 900 + LPG
    Rocznik
    2003
    Najlepiej przy gaźniku ściągnąć wężyk zasilający i musisz mieć taki trójnik na przewody gumowe żeby dalej podłączyć do gaźnika a z tego trójnika do manometru, lecz gdy będziesz miał walnięty zaworek ciśnieniowy to też będzie pokazywać małe ciśnienie. Spróbuj najprościej to znaczy ściągnij wężyk zasilający przy gaźniku i zamontuj do niego manometr i przekręć kluczyk w pozycję 1 tak żeby przekaźnik uruchomił pompę na krótki czas i wtedy zobaczysz jakie masz ciśnienie.


 

Podobne tematy

  1. Wyciek płynu chłodniczego z bloku - zdjęcia / seicento MPI
    Napisany przez pawwel na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 22-09-2015, 20:49
  2. Nie odpala Palio 1.2 16V po zalaniu pilota od alarmu.
    Napisany przez MaciekWawa na forum Siena, Palio
    Odpowiedzi: 8
    Ostatni post: 11-08-2014, 20:33
  3. Seicento 900 2002r. Nie odpala.
    Napisany przez fraszczu na forum Cinquecento, Seicento
    Odpowiedzi: 6
    Ostatni post: 11-08-2014, 09:36
  4. Seicento 1.1 Sporting nie odpala a odpalał
    Napisany przez Majorek na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 30-06-2014, 12:29
  5. Seicento 1.1 nie odpala
    Napisany przez lewyslon na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 14-07-2013, 23:06

Odwiedzający znaleźli nas szukając w sieci

pusty bak po zalaniu

Tagi dla tego tematu

http://www.iparts.pl