Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    13 grudzień 2009
    Skąd
    Pisz
    Postów
    15
    Auto
    Fiat cinquecento 900

    Progblem z cieniasem:(

    Witam wszystkich serdecznie
    kupilem sobie cieniaska 900 z 96r... jest to moj pierwszy samochod wiec jestem tępy;p
    mam z nim problem napisze historie od samego poczatku:

    gdy go kupilem sprzedajacy mowil ze auto stoi 2 tygodnie i moga byc problemy z odpalaniem...
    i faktycznie w ten sam dzien musiale juz go odpalic przez przewody...
    postanowilem naladowac akumulator i zrobilem mala trase spokojna jazda (jakies 30km)
    wrocilem na miejsce zgasilem i znowu to samo(nie chcial odpalic)... slychac ze rozrusznik kreci ale nie do konca...
    po jakis 3 godzinach sprawdzilem znowu i odpalil bez zadnej pomocy...
    teraz p[rzez jakies 3 dni pojezdzil eleganco odpalam kiedy chcialem... i az teraz w nocy che wracac do domu od kumpa a tu nie idzie.. nawet nie slychac zeby rozrusznik krecil... poszedl na popych z 2...
    prosze o pomoc wskazowki c to moze byc co warto sprawdzic...
    PS: zalozylem swoj temat zeby zadawac rozne pytania o swoim samochodzie.... ale teraz to jest dla mnie najwazniejsze
    prosze o pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    Sprawdź kable idące do rozrusznika ze szczególnym uwzględnieniem kabla wzbudzenia ( taki cieniutki ) - pewnie nie masz styku na nich.
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl


 

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl