Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    29 grudzień 2015
    Skąd
    Gdańsk
    Postów
    23
    Auto
    fiat cinquecento 700c
    Rocznik
    1993

    problem z światłem i klaksonem

    Witam mam problem z tylnim światłem po lewej stronie a chodzi oto ze jak zapalam światła to niema postojuwki a światło stopu jest wymieniłem żarówke i nic z prawej strony jest wszystko okej czy moze byc to ten panel co sie wkłada zarówke czy kable ? a druga sprawa to klakson w bezpiecznikach słychac stuki bezpiecznika jak wciskam klakson ale niedaje dzwieku

    z gury dzieki za pomoc i sory za błedy



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    26 maj 2014
    Skąd
    lubuskie
    Wiek
    33
    Postów
    604
    Auto
    brava 1.6 16v
    Rocznik
    1998
    spr. czy jest prąd w tylnym świetle ,jak nie to szukaj gdzie jest przerwany kabel.ja bym spr.w tylnych światłach a jak by było to przy przełączniku zespolonym może on siadł

  4. #3
    Nowy klubowicz
    Dołączył
    29 grudzień 2015
    Skąd
    Gdańsk
    Postów
    23
    Auto
    fiat cinquecento 700c
    Rocznik
    1993
    a ten pszełocznik zespolonie gdzie jest ? prod jest bo jak wciskam hamulec to stop sie pali

    (Automat) Autor dopisał treść. Post został scalony.

    a teraz niechce mi palic migacz pszedni tez kable sprawdzic ?


 

Podobne tematy

  1. Problem z klaksonem Brava 1.4 12v
    Napisany przez kamikk93 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 21-07-2015, 21:51
  2. problem z klaksonem.
    Napisany przez Primo997 na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 18-11-2014, 22:48
  3. Problem z migaczami, światłem przeciwmgielnym, światła stop
    Napisany przez bzzykus na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 20-01-2011, 12:28
  4. Problem z klaksonem
    Napisany przez yoyo na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 23-10-2009, 10:12
  5. Problem z niedziałającym klaksonem w brava 1.9jtd-pomocy
    Napisany przez radii na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 23-10-2008, 15:16

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu