Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    22 kwiecień 2014
    Skąd
    Rybnik
    Wiek
    22
    Postów
    2
    Auto
    Fiat Seicento Abarth 1.1
    Rocznik
    2001

    Post Probelm Fiat Seicento Abarth 1.1

    Witam. Miesiąc temu kupiłem seja i wszystko było w porządku a od pewnego czasu zaczęły się problemy. Zacznijmy od tego że sej zaczął mi palić 8-9 litrów paliwa (jazda oczywiście normalna, zmiana biegu w okolicach 2500-3000 obrotów, styl jazdy mieszany), gdy stoję zapalonym autem (np. na światłach) to wyczuwalne jest takie jakby szarpanie autem. Następny problem to szarpanie czy problem z płynnym przyspieszaniem występujący między 2000 a 3000 obrotów. Powyżej tej skali auto rwie do przodu aż miło i bez żadnego problemu. Najbardziej problem z przyspieszaniem występuje po włączeniu klimy (jak dostanie obciążenie sprężarki z klimy), ale bez niej też. No jeszcze jedno co zawsze występuje gdy jadę autostradą. Zjeżdżając z autostrady jadąc np 130 km/h mając auto na biegu i puszczony gaz by samo zwalniało zaczyna mi mrugać kontrolka z silnika i wyskakuje błąd P0300 (wypadanie zapłonu). Dodam, że gdy tak kontrolka mruga to auto nie szarpie, nie przerywa a dodając gazu normalnie przyspiesza. Auto było u mechanika świece i kable wymienione, mówi też że sondy działają. Cewki nie wymieniałem bo wg niego gdyby to była cewka to przy błędzie auto by szarpało czy też na wyższych obrotach. Macie jakieś pomysły co może stać za tymi problemami bo niż zacznę odwiedzać kolejnych mechaników chciałem się poradzić ? A może miał ktoś z takimi problemami styczność ? Z góry dzięki



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    02 luty 2014
    Skąd
    śląsk
    Postów
    26
    Auto
    Seicento 900 + LPG
    Rocznik
    2003
    Może masz uszkodzony czujnik spalania stukowego.


 

Podobne tematy

  1. Fiat Stilo GT Abarth
    Napisany przez Lukas007 na forum Moje auto
    Odpowiedzi: 12
    Ostatni post: 09-12-2013, 05:25
  2. Fiat Stilo Abarth ... co i jak?
    Napisany przez Service90 na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 15-07-2012, 09:56
  3. Fiat Abarth OT1000
    Napisany przez wolo125 na forum Old Timers i inne
    Odpowiedzi: 0
    Ostatni post: 26-05-2012, 11:38
  4. Miał ktoś taki probelm?
    Napisany przez franek552 na forum Siena, Palio
    Odpowiedzi: 7
    Ostatni post: 15-06-2011, 21:40
  5. Probelm z instalacją elektryczną, niedziałająca lampa (tył)
    Napisany przez bzzykus na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 16-09-2010, 19:35

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl