Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    02 październik 2009
    Skąd
    pniewy
    Postów
    3
    Auto
    seicento 900

    [osprzęt silnika] problem z uruchomieniem silnika seicento 9

    witam serdecznie!wszystkich klubowiczów!
    mam pytanie!
    czy może ktos zna przyczyne ze mój sej 900 zazwyczaj odpala z a drugim razem?
    wymieniłem swiece i problem jest nadal!co moze byc przyczyna?
    mysle nad wymiana przewodów wysokiego napiecia
    a moze ktos ma inny pomysł?
    Pozdrawiam!



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    02 styczeń 2008
    Skąd
    |°Bielsko-Biała°|
    Postów
    182
    Auto
    Celica V 2.0 GTi a była Tempra 1.6 159.A3.000
    - poza programem - nie zakładaj 2-ch identycznych tematów w jednym dziale z identycznym zdublowanym postem; nie tylko bałagan, ale też nie wiadomo gdzie Ci odpisać -

    co do seja - przyczyn może być wieleee; może coś jeszcze ustaliłeś? więcej wskazówek?
    zapłon to ważna rzecz - pytanie na ile stare masz kable i jakiego producenta oraz jak wykręcisz jakąś świecę w jakim jest wizualnie stanie;

    gdy nie odpala - kręci normalnie? może czegoś nie napisałeś?
    [scroll:dad7a214d3]......3........................................... ......................2........................... ......................................1........... ........................=_\/< kaBOOM!!!>-/\_=........ [/scroll:dad7a214d3]
    sprzedana :cry: Tempra 1.6 Gaźniczek z LPG
    Celica 2.0 GTi jeszcze jeździ ;- )
    [size=1] http://www.nizu.pl nizu.pl hehe inne moje pierdoły [/size]

  4. #3
    Nowy klubowicz
    Dołączył
    02 październik 2009
    Skąd
    pniewy
    Postów
    3
    Auto
    seicento 900
    witam serdecznie!
    wiec autko kręci normalnie!
    jak stare kable to nie wiem ,bo auto mam od miesieca
    zapala zazwyczaj za drugim razem,pierwszy raz krece ok 3/4 s. i nie odpala.Natomiast za drugim podejsciem pali na dotyk!dziwne!
    moze ma to zwiazek z tym ze posiada gaz?
    moze to czujnik połozernia wału?
    jest on po prawej stronie i w moim Seju nie mam tam osłony moze jest zabrudzony -dzis go wyczysze!
    masz jeszcze jakies pomysł?
    Pozdawiam!

  5. #4
    Doświadczony klubowicz
    Dołączył
    02 styczeń 2008
    Skąd
    |°Bielsko-Biała°|
    Postów
    182
    Auto
    Celica V 2.0 GTi a była Tempra 1.6 159.A3.000
    próbowałeś wyjąć jedną świecę i położyć na silniku czy jest iskra i jaka jes (nie za słaba) w momencie takiego pierwszego odpalania gdy nie zapala?

    jak postoi to popatrz też czy wężykiem paliwowym dochodzi paliwo od razu czy się nie cofa i dochodzi dopiero po czasie...
    (niekoniecznie pompa ale np jak masz lpg może blokują się elektrozaworki)
    [scroll:dad7a214d3]......3........................................... ......................2........................... ......................................1........... ........................=_\/< kaBOOM!!!>-/\_=........ [/scroll:dad7a214d3]
    sprzedana :cry: Tempra 1.6 Gaźniczek z LPG
    Celica 2.0 GTi jeszcze jeździ ;- )
    [size=1] http://www.nizu.pl nizu.pl hehe inne moje pierdoły [/size]

  6. #5
    Nowy klubowicz
    Dołączył
    02 październik 2009
    Skąd
    pniewy
    Postów
    3
    Auto
    seicento 900
    spróbuje moze to jest przyczyna!
    masz jesli paliwo sie cofa z układu to moze byc przyczyna gorszego odpalania!
    sprawdzę!
    narazie Dzieki!!
    pozdro!


 

Podobne tematy

  1. Odpowiedzi: 5
    Ostatni post: 03-08-2009, 13:30
  2. [osprzęt silnika] jaki olej
    Napisany przez pawlonik na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 01-02-2009, 22:15
  3. [osprzęt silnika] Nierówne obroty
    Napisany przez lukvwp na forum Cinquecento, Seicento
    Odpowiedzi: 6
    Ostatni post: 25-10-2008, 23:53
  4. [CLIP] Przypadkowe gaśnięcie silnika, zła jego praca
    Napisany przez miszko na forum Uno
    Odpowiedzi: 0
    Ostatni post: 30-01-2008, 19:41
  5. [PDF] Cinquacento & Seicento
    Napisany przez miszko na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 15-01-2008, 11:01

Odwiedzający znaleźli nas szukając w sieci

seicento odpala za drugim razem

problem z odpaleniem seicento

seicento pali za drugim razem

problem z odpaleniem seicento 900

fiat uno odpala za drugim razem

cinquecento 900 odpala za drugim

problemy z uruchomieniem seicento 900

seicento problem z rozruchem

seicento problem z odpaleniem

fiat seicento PROBLE Z URUCHOMIENIEM

fiat seicento 900 za pala za drugim razem

seicento 900 odpala za drugim razem

problem z uruchomieniem seicento

problem z rozruchem seicento

problemy z rozruchem fiata cinquecento 900

cc900 fiat kable swiec jak podlonczycseicento 900 problemy z uruchomieniemfiat cinquecento 900 nie odpala przyczynyfiat seicento 900 problem z odpalaniem
http://www.iparts.pl