Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    25 czerwiec 2008
    Skąd
    Poznań
    Postów
    2
    Auto
    seicento 1100

    [osprzęt silnika] Nierówne obroty

    Witam wszystkich!!!
    Jestem świeżutkim użytkownikiem tego forum
    Moja żona ma seicento 1100 rok 2002.Dzisiaj mi powiedziała,że na
    luzie silnik zaczyna nierówno pracować(trzęsie)a po przygazowaniu na
    chwilę się uspokaja po czym znowu trzęsie a następnie słyszy
    jak załącza się wentylator-tak twierdzi.Powtarzalność jest duża
    w momencie jazdy w korkach.Co to może być?
    Z góry dzięki za odpowiedź i pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    A na zimnym/ciepłym silniku są zawsze takie objawy? Czy tylko na ciepłym?

    Czy jak silnik na ciepłym zaczyna trzepać, to kiedy wentylator się załącza? Zaraz po tym jak zacznie silnik trzepać, czy jednak jest to dłuższa chwila i wtedy się załącza?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Klubowicz
    Dołączył
    10 luty 2008
    Skąd
    Kraków
    Postów
    181
    Auto
    Marea 1.9 TD
    lukvwp, przejedź się sam tym autkiem tak dla pewności i spróbuj dokładniej coś opisać
    Marea 1.9 TD

  5. #4
    Doświadczony klubowicz
    Dołączył
    02 styczeń 2008
    Skąd
    |°Bielsko-Biała°|
    Postów
    182
    Auto
    Celica V 2.0 GTi a była Tempra 1.6 159.A3.000
    może masz niesprawny ukł chłodzenia, np termostat się wiesza, w dużym korku się auto przegrzewa za mocno (czego żonka mogła nie zauważyć), dlatego się wentylator włącza a silnik chodzi nierówno w takiej nienaturalnej temp; jak przegazuje to troszeczkę więcej ciepła układ chłodzenia przez moment odbierze ale to na krótką chwilę;

    sma się faktycznie przejedź i zobacz czy to to czy możne jakiś inny bajer;
    [scroll:dad7a214d3]......3........................................... ......................2........................... ......................................1........... ........................=_\/< kaBOOM!!!>-/\_=........ [/scroll:dad7a214d3]
    sprzedana :cry: Tempra 1.6 Gaźniczek z LPG
    Celica 2.0 GTi jeszcze jeździ ;- )
    [size=1] http://www.nizu.pl nizu.pl hehe inne moje pierdoły [/size]

  6. #5
    Nowy klubowicz
    Dołączył
    25 czerwiec 2008
    Skąd
    Poznań
    Postów
    2
    Auto
    seicento 1100
    Silnik trzepie(gorący silnik) a zaraz po tym załącza się wentylator.
    Dzisiaj wymieniłem silnik wentylatora - na razie spoko, chociaż nie ma wysokich
    temp.Stary wentylator oglądnąłem i nie widzę aby był zużyty na łożyskach.
    Jedną rzecz zauważyłem - na nowym wiatraku jest wyważenie na starym brak.
    Obawiam się że to nie będzie to.
    W momencie jak trzepało dodawałem gazu i na chwile było ok.
    Czy może być coś jeszcze?
    Dzięki i pozdrawiam.

  7. #6
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Może silnik w starym wentylatorze ma uszkodzone uzwojenia albo coś i to mogłą być przyczyna owego trzepania, w momencie kiedy załączał się ten wentylator to alternator wytwarzał wielkie obciążenie na silnik ( bo wiatrak pożerał dużooooo pradu na start) i stąd aż mogło nim telepać na wolnych obrotach.

  8. #7
    Nowy klubowicz
    Dołączył
    25 październik 2008
    Skąd
    Warszawa
    Postów
    2
    Auto
    SC 1.1 MPI 2000
    Witam, i podczepię się pod temat
    w moim SC 1,1 MPI mam zainstalowany LPG. Silnikiem też podskakuje na wolnych obrotach.
    Podpiąłem się pod komputer gazowy i zaobserwowałem że sonda lambda bardzo wolno reaguje. Wydaje mi się że to jest przyczyna - sonda wskazuje że mieszanka jest bogata, komputer zmniejsza dawkę wtrysku, sonda dalej pokazuje ze jest bogato, po paru takich cyklach korekt mieszanka jest uboga a sonda dalej pokazuje bogato. Potem jednak reaguje i historia idzie w drugą stronę.
    Przyczyna wydaje się leżeć w grzałce sondy lub zasilaniu. I tu moja konsternacja - po zmierzeniu napięcia zasilania grzałki(pin 3 i 4) okazało się ze jest tam 3,5 V. Spodziewałem się 12 V. Niestety nie mam schematu do MPI i nie wiem skąd to zasilanie przychodzi.
    Może ma ktoś schemat lub wyjaśni ile tam powinno być.


 

Podobne tematy

  1. [silnik] Palio niskie obroty
    Napisany przez Doktor na forum Siena, Palio
    Odpowiedzi: 5
    Ostatni post: 21-10-2009, 20:14
  2. [osprzęt silnika] jaki olej
    Napisany przez pawlonik na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 01-02-2009, 22:15
  3. [osprzęt silnika] filtr paliwa w fiacie brava 1.9jtd?
    Napisany przez radii na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 06-12-2008, 14:51
  4. [osprzęt silnika] kolektor wydechowy
    Napisany przez artur 2310 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 18-08-2008, 21:13
  5. [osprzęt silnika] Wariujący obrotomierz
    Napisany przez Andrzej_F12 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 18-08-2008, 20:27

Odwiedzający znaleźli nas szukając w sieci

budowa silnika seicento 1100

seicento wysokie wolne obroty

seicento forum

falujace obroty seicento

falujace obroty fiat seicento

cinquecento 1100 wysokie obroty

wysokie obroty seicento 1.1

bardzo nierowne obroty silnika seicento 900

http://www.iparts.pl