Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7

Temat: Fiat CC 700  

  1. #1
    Nowy klubowicz
    Dołączył
    26 listopad 2013
    Skąd
    toruń
    Postów
    17
    Auto
    punto
    Rocznik
    12.1999

    Fiat CC 700

    Witam mam problem z moim cc gdy silnik się rozgrzeje coś zaczyna wyć w okolicach termostatu. Proszę o pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    a przypadkiem nie uruchamia się tobie przy 90 stopniach wentylator chłodnicy. może jest przytarty i dlatego wyje. jak nie wentylator to na pewno nie z tamtych okolic ponieważ tam nic nie ma. termostat nie wyje, filtr oleju również, w misce jest smok oleju ale wątpię aby on wył. jak możesz to weź nagraj to wycie telefonem

  4. #3
    Nowy klubowicz
    Dołączył
    26 listopad 2013
    Skąd
    toruń
    Postów
    17
    Auto
    punto
    Rocznik
    12.1999
    to chyba pompa wyje

  5. #4
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    myślisz że to pompa wody ? W CC700 nie ma normalnej pompy wody, istnieje tylko wałek który z jednej strony zakończony jest wirnikiem i jest on napędzany przez wał. Wątpię aby on wył

  6. #5
    Nowy klubowicz
    Dołączył
    26 listopad 2013
    Skąd
    toruń
    Postów
    17
    Auto
    punto
    Rocznik
    12.1999
    to co może tak wyć skoro to nie pompa na pewno nie jest to wentylator

  7. #6
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    nagraj filmik telefonem bez tego ciężko będzie coś powiedzieć. A ten dźwięk nie wydobywa się przypadkiem z okolic koła pasowego, wlewu oleju ? Jest tam łańcuszek rozrządu i on z biegiem przejechanych km na rozgrzanym silniku może wydawać taki dziwny dźwięk..

  8. #7
    Nowy klubowicz
    Dołączył
    01 lipiec 2014
    Skąd
    Głubczyce
    Postów
    5
    Auto
    Cinqecento 700
    Rocznik
    1996
    Cytat Napisał dudu$ Zobacz post
    a przypadkiem nie uruchamia się tobie przy 90 stopniach wentylator chłodnicy. może jest przytarty i dlatego wyje. jak nie wentylator to na pewno nie z tamtych okolic ponieważ tam nic nie ma. termostat nie wyje, filtr oleju również, w misce jest smok oleju ale wątpię aby on wył. jak możesz to weź nagraj to wycie telefonem
    Mylisz się filtr oleju może wyć piszczeć i tym podobnie, w filtrze oleju jest zawór jak filtr jest przytkany lub uszkodzony to wyje ja miałem to samo tylko w innym aucie ,jak się silnik nagrzał to wyło na zimnym cisza, po 3 miechach do szlem do sedna ,słuchawkami lekarskimi najlepiej obsłuchaj silnik będziesz miał pewność skąd jest wycie ale ja obstawiam na filtr


 

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl