Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Klubowicz
    Dołączył
    03 listopad 2012
    Skąd
    Wrocław/Poznań
    Wiek
    36
    Postów
    205
    Auto
    Fiat Stilo MW 1.9JTD
    Rocznik
    2005

    [check engine] 1.1MPI

    Mam do Was pytanko bo może ktoś miał taki problem i sobie poradził. Seicento Sporting 1.1MPI 2001r. Wypadanie zapłonu na 1 i 3 cylindrze. Wymienione świece, przewody WN dwie cewki wyregulowane zawory, sprawdzone ustawienie rozrzadu i przemieniona centralka wtrysku z innego seja. Nadal auto nie chodzi rózno i podczas przyśpieszania lekko sie dławi. Macie pomysła co jeszcze obadac bo mi sie skonczyły pomysły na dzien dzisiejszy



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    25
    Postów
    243
    Auto
    Stilo 1.9 JTD 115, SC 1.1 MPI
    Rocznik
    2002
    pompa paliwa?

  4. #3
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wielkopolska
    Postów
    123
    Auto
    sc 0.9
    Rocznik
    06. 1999
    Wypadanie zapłonu to nie tylko sprawa iskry. Może wtryski nie podają paliwa jak powinny? Za mało paliwa wtedy nie dochodzi do zapłonu i masz problem zagwozdkę. Jeśli masz możliwość zamień wtryskiwacze np 1 na 4 i 3 na 2 i zobaczysz czy stwierdzi wypadanie na drugich cylindrach. Z tego co wiem sterownik musi wykryć wypadanie zapłonu w ilości minimum 2 % by pokazać błąd czyli np na 1000 zapłonów musi wypaść minimum 20 itd

  5. #4
    Klubowicz
    Dołączył
    03 listopad 2012
    Skąd
    Wrocław/Poznań
    Wiek
    36
    Postów
    205
    Auto
    Fiat Stilo MW 1.9JTD
    Rocznik
    2005
    wtryski sa wstawione 4 nowe. Po wczorajszym podłaczeniu pod kompa wywaliło bład na wtrysku pierwszego cylindra

  6. #5
    Klubowicz
    Dołączył
    03 listopad 2012
    Skąd
    Wrocław/Poznań
    Wiek
    36
    Postów
    205
    Auto
    Fiat Stilo MW 1.9JTD
    Rocznik
    2005
    Przeczysciłem masy, wymieniłem piny we wtyczkach, reszte podoginałem zeby dobrze łaczyło i........ wykasowałem bład. Auto jedzie jakies 6km jest ok i znowu zapala sie kontrolka silnika. Zagwozdke mam


 

Podobne tematy

  1. Check Engine DPF
    Napisany przez Bartek1997 na forum Grande Punto
    Odpowiedzi: 3
    Ostatni post: 26-08-2016, 07:42
  2. Check engine
    Napisany przez leon000 na forum Croma
    Odpowiedzi: 6
    Ostatni post: 25-08-2016, 22:30
  3. Check engine!!
    Napisany przez matijaw na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 23-08-2015, 19:05
  4. Check engine
    Napisany przez limak253 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 23-01-2015, 12:08
  5. Check engine
    Napisany przez petarda na forum Stilo
    Odpowiedzi: 10
    Ostatni post: 14-04-2014, 21:53

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu