Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    08 marzec 2010
    Skąd
    koszalin
    Postów
    4
    Auto
    cienias

    [cc] Czasem problem z odpalaniem

    Witam, mam pewien problem ze swoim CC, otóż od jakiegoś czasu zdarza się, że nie mogę odpalić cieniasa i muszę trzymać kluczyk z 3 minuty zanim wskoczy na obroty i zaskoczy, wtedy mogę puścić, a silnik chodzi tak jakby na 2 garach, jak dodam wtedy gazu to się dławi, dopiero gdy tak postoi chwilę i pochodzi to jakoś w miarę chodzi, gdy daje delikatnie gazu, jest ok, natomiast jak tylko trochę mocniej wcisnę pedał to jest właśnie takie "zadławienie"
    Co może być tego przyczyną?
    wymieniłem świece, kable zapłonowe, cewki. Pytanie: co dalej? nie mam już sił, przez to kręcenie padł mi dziś akku
    pozdrawiam i dzięki za odp



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    cze. sprawdź poziom płynu w zbiorniczku wyrównawczym oraz czy na korku wlewu oleju nie ma masła. Możliwe że poszła Tobie UPG. Inna z możliwości może być walnięty czujnik temperatury - a czy masz te problemy z odpalaniem przy zimnym silniku czy ciepłym ?

  4. #3
    Nowy klubowicz
    Dołączył
    08 marzec 2010
    Skąd
    koszalin
    Postów
    4
    Auto
    cienias
    płynu nie ubywa, jest w normie, pomiędzy max a min
    masła nie ma
    problemy na zimnym czy ciepłym, różnie to bywa, raz na tym raz na tym, temperature silnika pokazuje dobrze, po rozgrzanym silniku 90 stopni
    pytanie: co moze byc dalsza przyczyna?

  5. #4
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    może walnięty czujnik Halla czyli czujnik położenia wału. Najlepiej podjechać do mechanika i podłączyć auto pod kompa. Wtedy zobaczysz czy masz jakiś czujnik walnięty. Jest to najlepsze rozwiązanie ponieważ zapłacisz z 50 zł i na95% będziesz wiedział co jest uszkodzone a tak to będziesz wymieniał rożne rzeczy i moze kiedyś trafisz.

  6. #5
    Nowy klubowicz
    Dołączył
    08 marzec 2010
    Skąd
    koszalin
    Postów
    4
    Auto
    cienias
    dowiedziałem się czegoś więcej, otóż wczoraj znów miałem problem, że nie chciał mi odpalic. Wyglądało to tak:

    Pojechałem wjedno miejsce, drugie, trzecie i silnik był rozgrzany, po czym zgasiłem silnik i gdy za pół godziny wróciłem, nie chciał odpalić, było słychać tylko kręcenie rozrusznika, ale w ogóle nie chciał "pociągnać". Dałem sobie spokoj, i przyszedłem za 3 godziny i odpalił od ręki, czyli sytuacja wygląda, że na ciepłym nie chce odpalić, co to może być?

  7. #6
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    tak jak wcześniej pisałem najlepiej podjechać gdzieś z pod komputer i zobaczyć czy ECU nie wali błędami. Następnym razem jak nie będzie chciał odpalić to sprawdź czy jest iskra n świecach.

  8. #7
    Klubowicz
    Dołączył
    28 styczeń 2009
    Skąd
    Lędziny
    Wiek
    35
    Postów
    93
    Auto
    Fiat Seicento 0.9 + Gaz
    Ja postawiłbym na sondę Lambda, możliwe że dostaje za dużą dawkę paliwa i zalewa świece jak wracasz po jakimś czasie benzyna wyparowuje i pali lepiej. Ja miałem jeszcze taki problem ze był w stanie zgasnąć w czasie redukcji z wyższego biegu na niższy. Ale jedno muszę przyznać, dudu$ ma racje bez kompa ani rusz płacisz 50 i masz pewność co się sypło, kombinując na własna rękę wpędzasz się tylko w niepotrzebne koszty, a możliwości jest tyle że może ostro ci pojechać po kieszeni.
    Człowiek uczy sie przez całe życie, a i tak umiera głupi.

  9. #8
    Nowy klubowicz
    Dołączył
    06 październik 2010
    Skąd
    Tychy
    Postów
    7
    Auto
    CC 899 Spi
    Ja miałem podobny problem. Auto odpalało podobnie jak u Ciebie, jednak czasami potrafił sobie zgasnąć na wolnych. Aktualnie auto przestało odpalać...
    Kręci rozrusznikiem normalnie.
    Paliwko podaje,
    iskra jest na świecach. Ale nie odpala... zapewne jakiś czujnik. Muszę go zaholować na podpięcie do komputera i wtedy będzie wiadomo

  10. #9
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Cytat Napisał ignac2004
    iskra jest na świecach. Ale nie odpala... zapewne jakiś czujnik. Muszę go zaholować na podpięcie do komputera i wtedy będzie wiadomo
    spr czujnik położenia wału kolego

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  11. #10
    Doświadczony klubowicz
    Dołączył
    27 styczeń 2009
    Skąd
    Katowice
    Postów
    242
    Auto
    fiat marea weekend 1.6 16V+LPG
    podobne problemy daje cewka gdzie wystepuja zaklucenia na cewce lub przebicia
    byl CC700 teraz
    marea weekend 1.6 16V+LPG

  12. #11
    Nowy klubowicz
    Dołączył
    06 październik 2010
    Skąd
    Tychy
    Postów
    7
    Auto
    CC 899 Spi
    Więc tak..
    Podjechał dziś do mnie pewien gość z Euroscanem.
    Po podpięciu okazało się że była masa błędów, ale zapewne wywołana tym, że większość czujników wymieniałem i odpinałem.
    Po wykasowaniu błędów auto nie odpaliło i te błędy już się nie pojawiły.
    I teraz mam takie pytanie...
    Czy podczas kręcenia rozrusznikiem Euroscan powinien pokazać wartość obrotów? Czy może jednak pokazuje się to dopiero po odpaleniu silnika? Bo nam nie pokazał liczby obrotów.

    Po odłączeniu całkowicie z wtyczki czujnika położenia wału wywalił taką listę błędów..





    Ja juz nie wiem... Po wykasowaniu i wpięciu czujnika nie wywalał wogóle błędów i nadal nie odpalał.
    Sprawdzaliśmy wtrysk, leje aż miło. Iskry są... ja juz nie wiem..

    [size=2][ Dodano: 2010-10-08, 23:13 ][/size]
    Cytat Napisał piotr1343
    podobne problemy daje cewka gdzie wystepuja zaklucenia na cewce lub przebicia
    Cewka wymieniona, czujnik poł. wału, czujnik temp cieczy, czujnik temp. zasysanego powietrza... i dalej nic...

    Dwa miesiace temu zmieniłem świece na Briski trzyelektrodowe, może one jednak nie nadają się do tego silnika? Wkręcę jutro stare iskry i zobaczymy

    A może padł całkiem komp? Na początku odpalał za drugim, trzecim razem, pozniej lubiał sobie zgasnąć na wolnych, ale tylko z początku na zimnym, pozniej trzymał w normie.
    Dodam, że na wolnych strasznie falował.


 

Podobne tematy

  1. [silnik] czasem gasnie...;/
    Napisany przez gawor06 na forum Siena, Palio
    Odpowiedzi: 6
    Ostatni post: 07-02-2012, 13:43
  2. problem z odpalaniem
    Napisany przez kris072 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 17-12-2011, 14:28
  3. fiat palio silnik 1,2 B+G rok 99 czasem niechce zapalic
    Napisany przez tyka323 na forum Siena, Palio
    Odpowiedzi: 1
    Ostatni post: 12-07-2009, 21:43
  4. cinquecento problem z odpalaniem
    Napisany przez olo_2000 na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 11-04-2009, 01:55
  5. [silnik] Problem z odpalaniem CC900
    Napisany przez zkurzawa na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 07-01-2009, 02:02

Odwiedzający znaleźli nas szukając w sieci

seicento 900 czasami zapala czasami nie zapala

cinquecento problem z odpalaniem

fiat seicento problemy z odpalaniem

fiat cinquecento problem z odpalaniem

cinquecento problem z odpaleniem

seicento 900 zalewa 2 i 3 swiece

seicento 0.9 problem z zapalaniem auta

fiat cinquecento problem z odpaleniem

problem z odpaleniem seicento 900

seicento przestal odpalac

problem z odpalaniem cinquecento

seicento problem z odpalaniem

problem z odpaleniem fiata seicentoseicento 900 na zimnym silniku zle pali i zalewa swiece co robicfiat cc problem z odpaleniemcc 700 zalewa swiecefiat cc problem z odpalaniembrak oleju problem z odpaleniemczujnik polozenia walu jtdfiat seicento problem z odpaleniem wtryskfiat cinquecento zalewa swieceseicento 900 nie chce zapalic
http://www.iparts.pl