Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    21 kwiecień 2010
    Skąd
    Pruszków
    Postów
    4
    Auto
    Ford Focus 1.6

    CC 900 gaśnie podczas jazdy

    Witam,

    CC 899 na wtrysku z 1998 roku. Objaw jest taki, że samochód podczas jazdy (jest już rozgrzany) traci moc i gaśnie. Czasami można go odpalić po chwili czasami nie. Dziś jeszcze na ok. 15 sek. zapaliła się kontrolka od wtrysków. Jeżeli auto odpali to silnik może działać na wolnych obrotach ale po dodaniu gazu dławi się i gaśnie. Jak samochód odpocznie sobie np. przez noc to potem opala i jeździ bez problemów nawet i dwa tygodnie.

    O co tu chodzi. Czy coś się przegrzewa? Ale jeżeli nawet to dlaczego nic się nie dzieje po odpoczynku samochodu przez noc. Przecież jak coś się popsuje to przez stanie się nie naprawi.

    Samochód był już dwa razy u mechanika ale ten rozkłada ręce bo u niego usterka nie chce się powtórzyć i nie umie jej zdiagnozować.

    Od czego zacząć szukanie. Czy jest sens jechać do serwisu i podpinać auto po komputer?

    Skibbbi



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    28 styczeń 2009
    Skąd
    Lędziny
    Wiek
    35
    Postów
    93
    Auto
    Fiat Seicento 0.9 + Gaz
    A jeździsz na rezerwie czy masz co najmniej pół zbiornika.
    Człowiek uczy sie przez całe życie, a i tak umiera głupi.

  4. #3
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Podobny problem miałem jak parę lat temu kupiłem Uno. Chodziło auto, ale miało napady i silnik gasł. Jak ostygł chodził ok i tak w kółko.
    Powodem tych zdarzeń był uszkodzony MAP Sensor. Od czasu wymiany silnik już chodził bez zastrzeżeń.

    Jako, że MAP Sensor nie za bardzo idzie sprawdzić najlepszą metodą jest jego podmianka na inny (włącznie z resetem komputera).
    Może mechanik ma taki na próbę?

    Sprawdź jeszcze czujnik temperatury silnika idący do komputerka. Jego uszkodzenie może powodować to, że na ciepłym silniku jest on zalewany i będą podobne objawy. Oraz nie zapomnij o kablach WN oraz świecach. Stare sparciałe kable WN mogą mieć przebicia i iska ucieka. A jak się to nagrzeje to tym bardziej

    Ale ja tutaj bym stawiał na MAP Sensor bo miałem dokładnie takie same objawy, auto traciło moc i w końcu silnik zdychał.
    Jak ostygł wszystko było ok.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  5. #4
    Nowy klubowicz
    Dołączył
    21 kwiecień 2010
    Skąd
    Pruszków
    Postów
    4
    Auto
    Ford Focus 1.6
    Dokładnie to jest tak, że tym samochodem jeździ pracownik i twierdził, że nie było rezerwy w momencie gdy tak się z samochodem dzieje.

    Sytuacja ponownie zdarzyła się wczoraj po prawie 3 tygodniach działania bezawaryjnego. Jak dostałem informację, że stoją na drodze to zaraz tam pojechałem i rzeczywiście samochód zapalał ale po dodaniu gazu się dławił. Udało się dojechać na parking i tam został do dzisiejszego ranka. Dziś rano wsiadłem, odpaliłem, pojechałem. Jakby nigdy nic. Wskazówka poziomu paliwa pokazuje ok. 1/4 baku. Ale zauważyłem dziwną sprawę z kontrolką paliwa,

    Czy może być tak, że gdy jest mniej paliwa to pompa nie ma "chłodzenia cieczą" i się grzeje i np. zacina czy przyciera? Czy może jest jakiś problem z zabrudzeniami (to dziś sprawdzę).

    Najbardziej dziwne jest to, że ta usterka pojawia się tak niespodziewanie i nie umiem ustalić z czym to jest związane.

  6. #5
    Klubowicz
    Dołączył
    28 styczeń 2009
    Skąd
    Lędziny
    Wiek
    35
    Postów
    93
    Auto
    Fiat Seicento 0.9 + Gaz
    Z tego co wiem na pewno to pompa jest w zbiorniku i nie jest chłodzona, ja mam takie problemy bo mam pełno syfu w zbiorniku (z jednym plusem ze mam jeszcze gaz także jeżdżę i na razie go nie płukałem). Najlepiej jest podnieść tylna kanapę odkręcić osłonę potem odkręcić pompę i wyciągnąć ją, zajrzyj do zbiornika czy coś tam nie pływa jeśli coś tam będzie to w pompie zdemontuj obudowę, tam będzie takie plastikowe sitko jeśli jest zabrudzone to musisz to wyczyścić potem zdemontować zbiornik i go wypłukać. To tyle z mojej strony jeżeli to nie pomoże to pozostaje ci sprawdzić to co zaproponował Miszko.
    Człowiek uczy sie przez całe życie, a i tak umiera głupi.

  7. #6
    Nowy klubowicz
    Dołączył
    21 kwiecień 2010
    Skąd
    Pruszków
    Postów
    4
    Auto
    Ford Focus 1.6
    Jutro z rana dobiorę się do zbiornika i pewnie dla pewności wymienię MAP sensor i zobaczę czy może gdzieś wężyk się nie przetarł.

    Sprawdzę to i potem dam znań. Jakby były jeszcze jakieś teorie na ten temat to piszcie.

  8. #7
    Nowy klubowicz
    Dołączył
    11 sierpień 2010
    Skąd
    Szczecin
    Postów
    1
    Auto
    Opel
    Witam
    Po lewej stronie koło lampy masz wtyczkę. Rozepnij ją i przeczyść styki miałem kiedyś to samo. Nikt nie wiedział o co chodzi a to tylko tam coś nie łączyło.
    Pozdrawiam

  9. #8
    Nowy klubowicz
    Dołączył
    21 kwiecień 2010
    Skąd
    Pruszków
    Postów
    4
    Auto
    Ford Focus 1.6
    Sprawa już rozwiązana. Okazało się, że to czujnik ciśnienia atmosferycznego nawalił. Po wymianie autko śmiga aż miło


 

Podobne tematy

  1. Odpowiedzi: 2
    Ostatni post: 19-07-2009, 19:52
  2. [silnik] Fiat Brava 1.9 105 JTD gaśnie po 15min.jazdy a po 1
    Napisany przez saheta na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 24-06-2009, 10:53
  3. szarpie podczas ruszania siena 1,2
    Napisany przez artur na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 06-06-2009, 21:06
  4. [silnik] Padł podczas jazdy\pilne
    Napisany przez badyl na forum Bravo, Brava, Marea
    Odpowiedzi: 36
    Ostatni post: 31-05-2009, 14:47
  5. swiatla do jazdy dziennej
    Napisany przez piotr1343 na forum Bravo, Brava, Marea
    Odpowiedzi: 29
    Ostatni post: 02-04-2009, 18:07

Odwiedzający znaleźli nas szukając w sieci

map sensor seicento objawy

seicento gasnie podczas jazdymap sensor seicentomap sensor seicento 900seicento gasnieseicento gasnie w czasie jazdyseicento 900 gasnie podczas jazdyFiat seicento gasnie podczas jazdyseicento 900 gasniecc 900 gasniemapsensor seicentofiat seicento 900 gasnie podczas jazdyfiat cc 900 gasnie nie mozna
http://www.iparts.pl