Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    20 wrzesień 2015
    Skąd
    Wrocław
    Postów
    6
    Auto
    Stilo 1.9 JTD
    Rocznik
    12.2003

    Exclamation Nieme Radio, brak dzwięku w oryginalnym radiu, Stilo

    Witam,

    Od 3 dni mam problem z radiem (fabryczne), wyświetlacz i funkcje radia normalnie działają,
    lecz z głośników nie wydobywa się żaden dźwięk, brak szumu, tylko cisza. Tak samo radio i odtwarzacz CD.
    Macie pomysł co mogło się stać? Czy to bezpieczniki?
    Awarię nie poprzedzały, żadne wstrząsy ani wielka wilgoć, czym większe moje zdziwienie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    05 wrzesień 2015
    Skąd
    Radlin
    Wiek
    21
    Postów
    32
    Auto
    Stilo 1.8 16v
    Rocznik
    09.2003
    Masz może zamontowany oryginalny Subwoofer w bagażniku??? U mnie po jego odłączeniu radio reagowało tak samo jak u Ciebie. Pozdro.

  4. #3
    Nowy klubowicz
    Dołączył
    20 wrzesień 2015
    Skąd
    Wrocław
    Postów
    6
    Auto
    Stilo 1.9 JTD
    Rocznik
    12.2003
    nie mam, wszystko jest fabryczne, nigdy nie było nic grzebane. Nadal brak reakcji.


 

Podobne tematy

  1. AUX w radiu CD
    Napisany przez kbogusz na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 02-02-2015, 13:36
  2. Odpowiedzi: 2
    Ostatni post: 30-09-2014, 07:51
  3. Problem z oryginalnym radioodtwarzaczem
    Napisany przez boch na forum Stilo
    Odpowiedzi: 16
    Ostatni post: 10-09-2014, 17:35
  4. Brak sygnału w radiu
    Napisany przez puczini na forum Forum ogólne o Fiat
    Odpowiedzi: 5
    Ostatni post: 22-01-2013, 19:09
  5. Odpowiedzi: 9
    Ostatni post: 13-08-2012, 19:25

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl