Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 19 z 19
  1. #16
    Nowy klubowicz
    Dołączył
    15 sierpień 2015
    Skąd
    Łódź
    Postów
    16
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2008
    Właśnie czujnik jest jednym z podejrzanych...

    Wysłane z Z3



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    15 sierpień 2015
    Skąd
    Łódź
    Postów
    16
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2008
    Taka sytuacja - dziś Klima działa! I bądź tu mądry...
    BTW zna ktoś jakiś sprawdzony serwis klimatyzacji w Łodzi?

    Wysłane z Z3

  4. #18
    Klubowicz
    Dołączył
    13 czerwiec 2015
    Skąd
    Rzeszów
    Postów
    417
    Auto
    Bravo 2.0 MultiJet
    Rocznik
    09.2008
    Tu masz procedurę z eLearna jak sprawdzić, czy to problem z presostatem:
    "Odłączyć złącze elektryczne czujnika liniowego
    Sprawdzić, czy Styk 1 jest masą 1 i styk 5 ma +5 V.
    Podłączyć potencjometr liniowy (zakres skali 1 KOhm, uprzednio ustawiony na około 500 Ohm między stykiem środkowym i jednym z bocznych do stylu złącza elektrycznego czujnika liniowego.
    Ustawić kluczyk w wyłączniku zapłonu w MAR.
    Za pomocą multimetru, sprawdzić czy napięcie między Stykiem 1 i 3 wynosi około 2,5 V.
    Włączyć silnik oraz układ klimatyzacji, za pomocą odpowiedniego wyłącznika, znajdującego się w centralce układu klimatyzacji.
    W takich warunkach układ klimatyzacji włącza się normalnie.
    Zmieniać oporność potencjometru, aż do uzyskania na multimetrze, między Stykiem 1 i 3 napięcia około 0 V.
    W takich warunkach, układ klimatyzacji wyłącza się, ponieważ Węzeł sterowania silnikiem otrzymuje informację o niskim ciśnieniu w układzie.
    Zmieniać oporność potencjometru, aż do uzyskania na multimetrze, między Stykiem 1 i 3 napięcia około 4,6 V.
    W takich warunkach, układ klimatyzacji wyłącza się, ponieważ Węzeł sterowania silnikiem otrzymuje informację o wysokim ciśnieniu w układzie."

  5. #19
    Nowy klubowicz
    Dołączył
    15 sierpień 2015
    Skąd
    Łódź
    Postów
    16
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2008
    Dziękuję za info. Sprawdzę jak będę u mojego mechanika.

    Ma ktoś jeszcze jakiś pomysł co się mogło stać?

    Wysłane z Z3


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Odpowiedzi: 1
    Ostatni post: 02-06-2015, 23:19
  2. Stukot w tylnej części pojazdu.
    Napisany przez Grodzio na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 22-06-2014, 19:29
  3. Pomiary i ustawienia pojazdu
    Napisany przez rejczi85 na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 21-09-2011, 06:19
  4. Diagnostyka pojazdu
    Napisany przez Filip85 na forum Punto II
    Odpowiedzi: 6
    Ostatni post: 26-07-2011, 15:06
  5. Nie włączająca się klimatyzacja
    Napisany przez Siwy1982 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 12-06-2011, 21:36

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl