Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    27 sierpień 2013
    Skąd
    Katowice
    Postów
    14
    Auto
    Bravo 1.9 M-Jet
    Rocznik
    2007

    Skokowo chodzący pedał sprzęgła 1.9 Multijet 120KM

    Witam, od pewnego czasu zaczyna mi skokowo chodzić pedał sprzęgła, szczególnie przy odpuszczaniu (Fiat Bravo 1.9 Multijet 120KM 8V, 60 tyś przebiegu). Wyraźnie czuć pod nogą jak pedał nierówno odpuszcza, choćby były tam jakieś zapadki.

    1) Dzieje się to tylko na rozgrzanym silniku. Jeszcze miesiąc temu musiałem godzinę jechać teraz już wystarczy 10min do wystąpienia objawów.
    2) Skacze nie ważne czy na postoju na wolnych obrotach czy podczas jazdy.
    3) Nie wydaje przy tym żadnych dźwięków cały czas cichutko.
    4) Auto podczas ruszania nie szarpie.
    5) Po wyłączeniu silnika pedał momentalnie znowu zaczyna chodzić płynnie.

    Tylko jedynie wyraźnie czuje stopą tak jakby ten pedał przeciągał zapieczoną linkę w zdartym pancerzu (a wiem że mam hydraulikę), jak zatrzymuję nogę w połowie to przestaje "skakać" - jak kontynuuję ruch tak znowu skokowo sie dalej przesuwa. Czasami po wyłączeniu silnika na 5 min znowu mam 10 min spokój, potem znowu zaczyna skakać. Przyznam szczerze że przekopałem całe forum. Znalazłem tropy typu, tulejki pedału, pompa sprzęgła wysprzęglik czy dwumas ale tak do końca po opisywanych objawach nic mi nie pasuje. Problem w tym że auto w piątek musi zrobić 600km a w przyszłym tyg 1,5tyś i mam strach czy gdzieś nie zostanę nim stać za granicą. Jak ktoś rozpoznaje po objawach o co chodzi i oceni czy lada moment mogę zostać stać czy jeszcze objeżdżę będę b. wdzięczny za pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    27 sierpień 2013
    Skąd
    Lębork
    Postów
    330
    Auto
    Stilo 1.9 Mjet
    Rocznik
    2007
    W Citroenie C5 miałem podobnie i święcie byłem przekonany, że to na pewno nie linka bo mam hydraulikę... błąd - hydraulika jest tylko przez pewien odcinek.. potem i tak jakąś drogą było to wszystko spięte linką

    jedź do mechaniora takiego, który naprawiał w swoim życiu nie tylko same VW - i niech rzuci fachowym okiem... to, że tak działa na rozgrzanym to być może tylko zbieg okoliczności.

    Poza tym, pytasz się nas co to za przyczyna bo chcesz sam to naprawić czy i tak trafisz do mechanika?
    Sprzedam !!!
    http://fiatklubpolska.pl/sprzedam-samochod-477/sprzedam-stilo-5d-bialy-06-140tys-km-zadbany-24833/

  4. #3
    Nowy klubowicz
    Dołączył
    27 sierpień 2013
    Skąd
    Katowice
    Postów
    14
    Auto
    Bravo 1.9 M-Jet
    Rocznik
    2007
    Cytat Napisał ToKo Zobacz post
    Poza tym, pytasz się nas co to za przyczyna bo chcesz sam to naprawić czy i tak trafisz do mechanika?
    Raczej i tak trafie do mechanika bo tak jak kiedyś w starym VW grzebałem tak po przeprowadzce nie mam gdzie, pozatym:
    a) chwilowo nie mam czasu do niego zajrzeć a musze zrobić ponad 2tyś km i nie wiem czy nie ryzykuje lawetę,
    b) jakby to była jakaś pierdoła typu tulejki w pedale a ktoś by mi wcisnął wymianę dwumasu to by mi się to nie spodobało.

  5. #4
    Klubowicz
    Dołączył
    27 sierpień 2013
    Skąd
    Lębork
    Postów
    330
    Auto
    Stilo 1.9 Mjet
    Rocznik
    2007
    Spróbuj z ta linka.
    Sprzedam !!!
    http://fiatklubpolska.pl/sprzedam-samochod-477/sprzedam-stilo-5d-bialy-06-140tys-km-zadbany-24833/

  6. #5
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2012
    Skąd
    Limanowa/Kraków
    Wiek
    29
    Postów
    830
    Auto
    Fiat Stilo 1.9 JTD 115
    O jakiej lince piszecie w multijecie? Trzeba najpierw odpowietrzyć układ. Gdzieś może być bąbel powietrza. Przyjrzeć się czy pompa nie cieknie. Obejrzeć wężyk do wysprzęglika czy nie mokry. W tych dwóch połączeniach może łapać powietrze. Sprawdzić poziom płynu hulcowego. Jeśli nie pomoże to będzie to prawdopodobnie kłopot z pompą albo wysprzęglikiem. A na początku można wyczyścić i wysmarować pedał i sprawdzić czy wszystkie szajbki tam są na swoim miejscu, czy np. jakiś mały plastik się nie połamał i nie przeskakuje.

  7. #6
    Klubowicz
    Dołączył
    27 sierpień 2013
    Skąd
    Lębork
    Postów
    330
    Auto
    Stilo 1.9 Mjet
    Rocznik
    2007
    Bzykol dobrze wiedzieć. Kolega chyba i tak ma plan do fachowca zajechac, pewnie robił rozpoznanie na jakie koszty się nastawiac
    Sprzedam !!!
    http://fiatklubpolska.pl/sprzedam-samochod-477/sprzedam-stilo-5d-bialy-06-140tys-km-zadbany-24833/

  8. #7
    Nowy klubowicz
    Dołączył
    27 sierpień 2013
    Skąd
    Katowice
    Postów
    14
    Auto
    Bravo 1.9 M-Jet
    Rocznik
    2007
    Cytat Napisał ToKo Zobacz post
    Bzykol dobrze wiedzieć. Kolega chyba i tak ma plan do fachowca zajechac, pewnie robił rozpoznanie na jakie koszty się nastawiac
    Tak jak napisałem w poprzednim poście. PS. jestem w kontakcie na priv z osobą która ma podobny problem, wymienili mu już komplet sprzęgła potem wyprzęglik, wymienili też płyn i wszystko odpowietrzyli i jak do tej pory żadnej poprawy. Teraz dobierają się do pompy.

  9. #8
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2012
    Skąd
    Limanowa/Kraków
    Wiek
    29
    Postów
    830
    Auto
    Fiat Stilo 1.9 JTD 115
    Zaczyna się od najtańszych rzeczy :-X


 

Podobne tematy

  1. urwany pedał sprzęgła
    Napisany przez Lukas_b9 na forum Croma
    Odpowiedzi: 44
    Ostatni post: 04-08-2017, 10:33
  2. wysokość pedału sprzęgła - problem ze sprzęgłem.
    Napisany przez bzykol na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 06-04-2014, 18:52
  3. Twardy pedał sprzęgła
    Napisany przez zezon na forum Siena, Palio
    Odpowiedzi: 8
    Ostatni post: 23-11-2012, 22:56
  4. Pedał Sprzęgła
    Napisany przez misiekss1 na forum Siena, Palio
    Odpowiedzi: 1
    Ostatni post: 15-02-2010, 20:58
  5. Drgający pedał sprzęgła
    Napisany przez Bednar na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 08-08-2009, 12:34

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl