Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    09 czerwiec 2017
    Skąd
    Mszana
    Wiek
    21
    Postów
    10
    Auto
    Fiat Bravo II 1.4 T-jet 120 KM wyposażenie Sport
    Rocznik
    2011

    Problem z tylnym spryskiwaczem/ plik z montażem części ?

    Cześć,
    Ma ktoś może plik z tym jak montowane są części w Bravo II ? Mam problem bo zamarazł mi płyn do spryskiwaczy i przestał mi działać tylny spryskiwacz. Słychać że pompka działa ale niestety nie leci nic i podejrzewam że wypadł gdzieś rurka przy zbiorniczku płynu, bo przy klapie nie ma żadnych wycieków. Problem w tym że nie wiem gdzie dokładnie się to znajduje i szukam pliku z opisem gdzie są poszczególne części w samochodzie, bo przy okazji czegoś się o nim dowiem
    Pozdrawiam
    Ostatnio edytowane przez Stendi ; 12-01-2018 o 18:16



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    21 grudzień 2016
    Skąd
    Mazowieckie
    Wiek
    24
    Postów
    18
    Auto
    Bravo 1,9 Multijet
    Rocznik
    2008
    U mnie pomogło dolanie płynu do zbiorniczka, jak masz mało płynu w pierwszej kolejności przestaje działać tylny spryskiwacz. Przód nie działa dopiero jak jest całkiem sucho.

  4. #3
    Klubowicz
    Dołączył
    12 lipiec 2017
    Skąd
    krasnystaw
    Postów
    129
    Auto
    bravo 1.9 Mjet 16v
    Rocznik
    2007
    A może zamarzło gdzieś w przewodzie i dlatego nie pryska. Jakby było drożne to gdzieś by wyciekało


    Wysłane z iPhone za pomocą Tapatalk

  5. #4
    Nowy klubowicz
    Dołączył
    24 listopad 2017
    Skąd
    anglia
    Wiek
    34
    Postów
    5
    Auto
    bravo 1.4 dynamic
    Rocznik
    2008
    podepne sie pod temat..mi wogole tyl nie dziala...nawet nie slychac siliczka zeby pracowal...cyzby byl osobny silniczek na tyl? jak tak to gdzie on sie znajduje? bo przod dziala jak nalezy (przy pchnieciu wajchy do szyby zalaczaja sie spriskiwacze) chyba ze manetka do wymiany?

  6. #5
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    30
    Postów
    1,819
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    Demontujesz przednie lewe nadkole i zobaczysz pompkę ze zbiornikiem. Jest jedna dla przedniej i tylnej szyby.
    Było: Golf 3 i 4 1.6, Almera 1.5, Stilo 1.6,Alfa 147 1.6
    Jest: Audi A4 B5 98'

  7. #6
    Nowy klubowicz
    Dołączył
    24 listopad 2017
    Skąd
    anglia
    Wiek
    34
    Postów
    5
    Auto
    bravo 1.4 dynamic
    Rocznik
    2008
    Cytat Napisał sebaoo2 Zobacz post
    Jest jedna dla przedniej i tylnej szyby
    ale tylko jak wlaczam spryskiwacz na przednia szybe to slysze pompke a na tylnia nic, cisza ?

  8. #7
    Nowy klubowicz
    Dołączył
    09 kwiecień 2017
    Skąd
    Francja
    Wiek
    41
    Postów
    27
    Auto
    fiat Bravo
    Rocznik
    2008
    Pompka jest jedna i ma dwa wyjscia wiec kreci sie raz w jedną raz w drugą stronę. Wedlug mnie moze to byc manetka przy kierownicy choc czesciej problem dotyczy dzialania spryskiwacza na przód.

  9. #8
    Klubowicz
    Dołączył
    25 sierpień 2009
    Skąd
    W-aw
    Postów
    178
    Auto
    Fiat Bravo 1.9 Multijet
    Rocznik
    2008
    Miałem to samo.
    U mnie winna była manetka pod kierownicą.
    Kupiłem inną, przy okazji trafiła się z tempomatem.
    Koszt 160 zl.
    Gdy się nie ma co się lubi, to się lubi co się ma.

  10. #9
    Nowy klubowicz
    Dołączył
    09 czerwiec 2017
    Skąd
    Mszana
    Wiek
    21
    Postów
    10
    Auto
    Fiat Bravo II 1.4 T-jet 120 KM wyposażenie Sport
    Rocznik
    2011
    Problem już naprawiony. Okazało się że przewód się rozłączył w miejscu zamiany z gumowego na plastikowy a że był upchany obok skrzynki z bezpiecznikami to nie widziałem wcześniej. Dopiero w dwie osoby udało się znaleźć problem


 

Podobne tematy

  1. Problem w tylnym zawieszeniu ?
    Napisany przez marcinkutno na forum Bravo II
    Odpowiedzi: 11
    Ostatni post: 12-11-2017, 18:35
  2. problem z tylnym kołem, hamulcem
    Napisany przez ezquerro na forum Bravo II
    Odpowiedzi: 3
    Ostatni post: 30-07-2017, 22:09
  3. Problem z montażem sprzęgła marea 1.9 jtd.
    Napisany przez matixow na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 19-06-2015, 15:55
  4. jak dodać plik?
    Napisany przez piotrek.punto na forum Obsługa portalu i forum
    Odpowiedzi: 4
    Ostatni post: 22-10-2012, 20:55

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl