Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    29 wrzesień 2015
    Skąd
    Kurów
    Wiek
    25
    Postów
    4
    Auto
    Bravo II 1.9 Multijet
    Rocznik
    10.2007

    Problem z odpaleniem gdy zimny silnik 1.9JTD bravo II

    Witam,
    Mam problem z odpaleniem auta, gdy jest zimny silnik. Wcześniej takie coś mnie nie spotkało, lecz dopiero teraz, gdy przyszły chłodniejsze dni. Jeśli silnik jest ciepły pali na dotyk.
    Żeby z rana auto zapalić muszę parę razy przekręcić zapłon i próbować go uruchomić. Może nie będę próbować tego opisywać, tylko pokażę na filmiku: https://www.youtube.com/watch?v=mmXIwMR8hgE (za pierwszym razem zapalił dobrze tylko za drugim już miał problemy).

    Może ktoś już miał takie problem i wie co jest winą. Każda wskazówka byłaby mile widziana.

    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    02 wrzesień 2015
    Skąd
    Gdańsk
    Postów
    53
    Auto
    Bravo Ii 1,6 Multijet 120KM
    Rocznik
    2008
    Powiem Ci kolego ze mialem w swojej Astrze G rocznik 2003 silnik 2.0 Diesel podobny przypadek dodatkowo mialem na poczatku stan serwisowy. Zapalal mi perfekt jezeli samochod byl cieply na zimnym jak samochod postal kilka godzin byla rzeznia...
    Naprawe zaczalem od
    -wymiany czujnika położenia wału (pomoglo na 3 dni)
    - regeneracja filtru EGR
    - wymiana świec
    - przeczyszczenie rozrusznika
    - wymiana pompy wtryskowej (bardzo mocno bolał portfel) lecz po tym juz nie było problemu z odpalaniem
    - wymiana przekaźnika świec (rozwiązany problem z stanem serwisowym)

    Na Twoim filmie nie jest tak zle jak to wygladalu u mnie wiec wydaje mi sie ze mozesz zobaczyc w tych swiecach, przekazniku, czujniku walu a pozniej przejsc do EGR

  4. #3
    Nowy klubowicz
    Dołączył
    29 wrzesień 2015
    Skąd
    Kurów
    Wiek
    25
    Postów
    4
    Auto
    Bravo II 1.9 Multijet
    Rocznik
    10.2007
    Durosts I te wszystkie naprawy pomogły wyeliminować tą usterkę??
    Ostatnio edytowane przez kamillos ; 29-09-2015 o 22:14

  5. #4
    Nowy klubowicz
    Dołączył
    02 wrzesień 2015
    Skąd
    Gdańsk
    Postów
    53
    Auto
    Bravo Ii 1,6 Multijet 120KM
    Rocznik
    2008
    Tak, wg podanej kolejnosci. Choc u Ciebie nie musi to byc wszystko. Jezeli przy odpaleniu nie spadaja Ci obroty i samochod samoczynnie nie gssnir, jiz odpada Ci naprawa pompy poniewaz to nie jest to. Rozpocznij diagnoze od swiec. Pozniej przyjrzyj sie przekaznikowi nastepnie przejdz do czujnika walu

  6. #5
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Możliwe że masz lekko przypchany filtr paliwa. Spróbuj zlać z niego wodę. Kolejny pomysł to pompa w zbiorniku może mieć dość.

  7. #6
    Nowy klubowicz
    Dołączył
    20 luty 2015
    Skąd
    Zabrze
    Wiek
    30
    Postów
    33
    Auto
    Bravo 2,0 Multijet
    Rocznik
    2010
    A rozrusznik? nie wiem czy dobrze słyszę na filmie ale gdy próbujesz go zapalić rozrusznik silnikiem kreci tylko przez chwile a później coś tam mieli ale na pewno nie rusza silnikiem. Może cosik z elektromagnesem w rozruszniku albo z przewodami? Może gdy nie idzie go odpalić spróbuj czymś tępym uderzyć w rozrusznik (tylko na takie zabawy trzeba mieć kanał...).

  8. #7
    Nowy klubowicz
    Dołączył
    29 wrzesień 2015
    Skąd
    Kurów
    Wiek
    25
    Postów
    4
    Auto
    Bravo II 1.9 Multijet
    Rocznik
    10.2007
    Okazało się, że sprzęgiełko w rozruszniku jest już wyrobione. Wymienione i póki co pali elegancko jak silnik zimny


 

Podobne tematy

  1. Problem z odpaleniem Bravo 1.6 16v
    Napisany przez przemo22 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 22-04-2015, 00:03
  2. Odpowiedzi: 4
    Ostatni post: 03-12-2014, 19:49
  3. Fiat Brava 1,9jtd 105 km (problem z odpaleniem)
    Napisany przez godhealth na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 20-01-2014, 08:00
  4. [silnik] Problem z odpaleniem
    Napisany przez ambrej na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 04-04-2011, 17:24
  5. [silnik] BRAVA 1,6/16v +gaz problem z odpaleniem zimnego sil
    Napisany przez mick075 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 07-02-2009, 13:17

Odwiedzający znaleźli nas szukając w sieci

1.9 multijet problem zapalanie

fiat bravo 1.9 multijet problemy z odpalaniem gdy wilgotno

Tagi dla tego tematu

http://www.iparts.pl