Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    20 listopad 2014
    Skąd
    Rzeszów
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2008

    Exclamation problem z odpalaniem - excess radiator

    Witajcie,

    od jakiegoś czasu coraz częściej mam problem z odpaleniem silnika w określonych okolicznościach. Mam Multijet 1,9 - 120 KM.

    Gdy wsiadam rano do auta, niezależnie od temperatury - odpala na dyg! Od razu!
    Pojeżdzę chwilę, wsiądę po 1-2h i już mam problem - odpala za 2-3 razem - jakby nie mógł zaskoczyć. Ale jak odpalam rozgrzanego to nie mam problemu. Wyskakuje taki błąd jak Excessive radiator fluid temperature, stop and switch off engine i w momencie zapalenia idzie straszny dym z rury wydechowej

    Umówiona jestem do mechanika za dwa tygodnie dopiero ( bo zaufany ). Czy nie zarżnę silnika do tego czasu?
    Czytałam, że problem może być z:
    1. czujnikiem temperatury
    2. poziomem płynu chłodnicowego
    3. słabym akumulatorem

    Panowie pomóżcie mi - jakie macie zdanie czy doświadczenia...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Cytat Napisał Deimosa Zobacz post
    Wyskakuje taki błąd jak Excessive radiator fluid temperature, stop and switch off engine i w momencie zapalenia idzie straszny dym z rury wydechowej
    Podaj jeszcze kod błędu jak możesz.
    Generalnie wymieniłeś 2 przyczyny przez które głównie ten błąd wyskakuje. Wpierw - słaby akumulator. Drugi to uszkodzony czujnik temperatury płynu chłodzącego. Nie musi być padnięty na amen, ale może oszukiwać w pewnym warunkach i dlatego masz problem.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    462
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Przypuszczalnie masz problem z akumulatorem, przy rozruchu jest spadek napięcia i komputer "głupieje". W Alfach przy słabym akumulatorze pojawia się komunikat o wodzie w filtrze.

  5. #4
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Witam.

    Ja mam ten komunikat Excessive radiator fluid temperature juz 2 raz ale tylko jak jest zinno. Auto stało całą niedziele nieruszane a dziś rano bęc. Zakręci i odrazu gaśnie. Aku był sprawdzany testerem obciążenia i napięcie spda do 11,5V. Termostat nowy wraz z czujnikiem temp. Błędy się nie zapisują. Gdzie szukać? Mowa o cromie 1,9 16V
    Ostatnio edytowane przez irqus ; 24-10-2016 o 07:53

  6. #5
    Klubowicz
    Dołączył
    16 styczeń 2011
    Skąd
    Gdańsk
    Postów
    398
    Auto
    Stilo 1.9JTD
    Sprawdzić przy pomocy softu jakie temperatury pokazuje z czujników ew. porównać z wskazaniami wg innego zewnętrznego miernika temperatury, spróbować przesmarować wtyczki specyfikiem do styków elektrycznych, rozłączyć wtyczki i połaczyć, oczyścić i posmarować masy w komorze silnika.
    [SIZE=4][COLOR="#FF0000"]Do tej pory stojąc na światłach widywałem facetów dłubiących w nosie ale kobiety tez to robią, równouprawnienie[/COLOR][/SIZE]


 

Podobne tematy

  1. Problem z odpalaniem
    Napisany przez Sejton na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 23-06-2014, 21:45
  2. problem z odpalaniem
    Napisany przez JohnyCash na forum Punto
    Odpowiedzi: 3
    Ostatni post: 05-04-2014, 14:36
  3. Problem z odpalaniem
    Napisany przez tomekk900 na forum Punto
    Odpowiedzi: 2
    Ostatni post: 24-03-2014, 11:04
  4. Problem z odpalaniem.
    Napisany przez wojtekzch na forum Siena, Palio
    Odpowiedzi: 17
    Ostatni post: 09-02-2012, 21:35
  5. Problem z odpalaniem!
    Napisany przez wacoreq83 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 26-03-2010, 20:45

Odwiedzający znaleźli nas szukając w sieci

alfa 159 excessive radiator fluid temperature

fiat bravo komunikat radiator

Excessive radiator fluid

switch off engine fiat

croma fluid temperature fuel

alfa 159 komunikat temperature

fiat radial excessivr fliud

excess radiat fluid temper fiat croma

Tagi dla tego tematu

http://www.iparts.pl