Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    12 kwiecień 2015
    Skąd
    Łęczyca
    Wiek
    27
    Postów
    39
    Auto
    Bravo 1.9 Multijet 150
    Rocznik
    05.2009

    Dziwny dźwięk z przodu przy ugieciu auta

    Witam.
    Mam dość nie typowy problem i nie mogę znaleźć nic na ten temat. Otóż przy np uskoku drogi słychać z lewej strony dziwny dźwięk nie metaliczny ani nie skrzypienie. Na stacji diagnostycznej powiedzieli ze łączniki drążka i sworznie wachacza. Wymieniłem i problem jak był tak jest. Już myślę że to może amortyzator taki dziwny odgłos no ale na stacji diagnostycznej powiedzieli ze są idealne. Miał ktoś podobny problem? Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    13 czerwiec 2015
    Skąd
    Rzeszów
    Postów
    413
    Auto
    Bravo 2.0 MultiJet
    Rocznik
    09.2008
    Sprawdź gumy stabilizatora, miałem tak w alfie 147, zawieszenie ideał na stacji diagnostycznej a ciągle stukało na poprzecznych nierównościach.
    Wymiana gum stabilizatora naprawiło problem.
    Ostatnio edytowane przez moris10 ; 03-04-2016 o 18:24


 

Podobne tematy

  1. Dziwny dźwięk przy przyspieszaniu
    Napisany przez shider na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 05-09-2016, 11:02
  2. Dziwny dźwięk przy przyspieszaniu na 5 i 6-tym biegu
    Napisany przez emilk1988 na forum Croma
    Odpowiedzi: 15
    Ostatni post: 18-11-2015, 13:51
  3. Dziwny dźwięk przy gwałtownym przyśpieszaniu [UNO]
    Napisany przez jkei_20 na forum Uno
    Odpowiedzi: 2
    Ostatni post: 24-07-2014, 13:19
  4. [rozrusznik] Dziwny dźwięk przy odpalaniu.
    Napisany przez sebastianm-1989 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 18-11-2010, 18:13
  5. dziwny dźwięk przy odpalaniu Sienki 98r
    Napisany przez lucasStce na forum Siena, Palio
    Odpowiedzi: 6
    Ostatni post: 16-10-2010, 20:18

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl