Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 33
  1. #1
    Nowy klubowicz
    Dołączył
    29 grudzień 2014
    Skąd
    Poznań
    Wiek
    28
    Postów
    21
    Auto
    Bravo 1.9 TD
    Rocznik
    1998

    Bravo kręci nie odpala tak jakby brak ciśnienia paliwa na listwie :(

    Witam, mam taki problem, moje bravo ma 134 k przebiegu 1,6 mjet najsłabsza wersja bez DPF. Autko klekotało i zgasło, do teraz trup. Błędów brak. Aku naładowany, nic. Podmieniony na nowy też nic. Pompa paliwa z baku podaje do pompy wysokiego ciśnienia, po odkręceniu przy listwie ledwo leci potem też. rozrząd świeży, autko na plaku ładnie chodzi co dziwne nadal zero błędów :/ Może być uszkodzony czujnik ciśnienia paliwa na listwie ? Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Jak na listwę kiepsko zobacz jak na filtrze paliwa. Może masz po prostu filtr zapchany

  4. #3
    Nowy klubowicz
    Dołączył
    29 grudzień 2014
    Skąd
    Poznań
    Wiek
    28
    Postów
    21
    Auto
    Bravo 1.9 TD
    Rocznik
    1998
    Filtr nowy, użytkownik ksys miał taki sam problem, ale jest to możliwe i u mnie ? nawet ze starego filtra do naczynia lał ropę mega szybko po założeniu nowego nie widzę różnicy z szybkością pompowania, wg mnie ciśnienie pompy z baku jest świetne. Kurczę chyba pompa wysokiego ciśnienia nie powinna paść przy takim przebiegu ... o paliwo dbane, filtry wymieniane na czas :/

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Filtr nowy, użytkownik ksys miał taki sam problem, ale jest to możliwe i u mnie ? nawet ze starego filtra do naczynia lał ropę mega szybko po założeniu nowego nie widzę różnicy z szybkością pompowania, wg mnie ciśnienie pompy z baku jest świetne. Kurczę chyba pompa wysokiego ciśnienia nie powinna paść przy takim przebiegu ... o paliwo dbane, filtry wymieniane na czas :/

  5. #4
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    329
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    Dla pewności czy to pompa zrób tzw log rozruchowy. Zaznacz obroty i cisnienie paliwa moze byc tez ogolna dawka paliwa. Krec rozrusznikiem przez 10s i zapisuj parametry.

  6. #5
    Nowy klubowicz
    Dołączył
    29 grudzień 2014
    Skąd
    Poznań
    Wiek
    28
    Postów
    21
    Auto
    Bravo 1.9 TD
    Rocznik
    1998
    Zrobię to w Mulitecuscan ?

  7. #6
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    329
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    bez problemowo

  8. #7
    Nowy klubowicz
    Dołączył
    29 grudzień 2014
    Skąd
    Poznań
    Wiek
    28
    Postów
    21
    Auto
    Bravo 1.9 TD
    Rocznik
    1998
    W jaki sposób ? Nie jest to moje auto ja mam Peugeot'a, Fiat jest ojca, kabelek i program został mi po Stilo ... już trochę z głowy wyleciało

  9. #8
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    329
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    zaznaczasz obroty, mierzone cisnienie paliwa i ogolna dawke paliwa. Przechodzisz do zakladki "wykresy" i rozpoczynasz zapis parametrow po czym krecisz rozrusznikiem. W ustawieniach programu musisz miec wybraną szybkość odswiezania ustawione na "fast" I wrzucasz tu na forum plik w excelu

  10. #9
    Nowy klubowicz
    Dołączył
    29 grudzień 2014
    Skąd
    Poznań
    Wiek
    28
    Postów
    21
    Auto
    Bravo 1.9 TD
    Rocznik
    1998
    ok Dzięki tak zrobię

  11. #10
    Nowy klubowicz
    Dołączył
    29 grudzień 2014
    Skąd
    Poznań
    Wiek
    28
    Postów
    21
    Auto
    Bravo 1.9 TD
    Rocznik
    1998
    Zmierzyłem, ale nie wiem czy dobre wartości ... 1.jpg

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    asds.jpg I jeszcze jedno z obrotami

  12. #11
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    329
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    pompa nie daje żadnego, jakiegokolwiek cisnienia, zdechła całkowicie. Niestety ale czeka Cię regeneracja lub wymiana.

  13. #12
    Nowy klubowicz
    Dołączył
    29 grudzień 2014
    Skąd
    Poznań
    Wiek
    28
    Postów
    21
    Auto
    Bravo 1.9 TD
    Rocznik
    1998
    OMG no dobra to trzeba zabrać się za demontaż

  14. #13
    Nowy klubowicz
    Dołączył
    29 grudzień 2014
    Skąd
    Poznań
    Wiek
    28
    Postów
    21
    Auto
    Bravo 1.9 TD
    Rocznik
    1998
    pompiarz ma mi sprawdzić na rano, ale mówi, że pompy 1,6 - 1,9 - 2,0 są wadliwe hmm i że naprawa może się nie opłacać, bo same uszczelki to koszt 200 zł + części + robota to z 1000 zł wyjdzie.... Może mówić prawdę ?

  15. #14
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    329
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    Głupoty gada. No chyba że fiata z szrotwagenem pomylił. Tak naprawdę to rzadko się trafia aby pompy siadały bo one tylko odpowiadają za wytworzenie ciśnienia na listwę.

  16. #15
    Nowy klubowicz
    Dołączył
    29 grudzień 2014
    Skąd
    Poznań
    Wiek
    28
    Postów
    21
    Auto
    Bravo 1.9 TD
    Rocznik
    1998
    Jestem ciekaw, a jakby była sprawna, to może ten czujnik na listwie ? jak mierzyłem prąd na kabelkach co idą do zaworu wychodziło mi 10,5 V a na akumulatorze 13,2 (mój voltomierz przekłamuje, ale różnica spora). Może gdyby czujnik pokazywał zle wskazanie to by nie pozwalał otworzyć zawora na pompie ?


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. Kręci i nie odpala Bravo 1.6 16v 103KM
    Napisany przez bravo19 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 14-09-2015, 16:09
  2. Bravo 1.4 12v '95 Odpala tylko na zaciąg, rozrusznik kręci
    Napisany przez Luckey13 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 25-03-2014, 14:38
  3. Regulator ciśnienia na listwie wtryskowej - gdzie to dostać?!
    Napisany przez Zokolic na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 05-12-2013, 19:23
  4. Bravo 1.9 JTD kręci i nie odpala.
    Napisany przez ziomen na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 24-01-2013, 18:20
  5. Fiat bravo kręci ale nie zawsze odpala
    Napisany przez grzechot80 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 14-11-2012, 12:57

Odwiedzający znaleźli nas szukając w sieci

alfa 1.9 jtd brak cisnienia paliwa

fiat 1.9 multijet cisnienie lostwy

multijet jakie cisnienie na listwie

Tagi dla tego tematu

http://www.iparts.pl