Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
Like Tree1lubi to!
  • 1 przez kamilZ

Temat: brak reakcji na pedał gazu  

  1. #1
    Nowy klubowicz
    Dołączył
    29 styczeń 2016
    Skąd
    Radom
    Wiek
    29
    Postów
    50
    Auto
    Bravo 1.9 MultiJet 116 km
    Rocznik
    2008

    brak reakcji na pedał gazu

    Jak w temacie. Pomiary wtryskow ,4 mial 3,20 ; 1 mial -1,49 ; 2 mial 1,16 ; 3 mial 0,34 . Te wartosci na biegu jalowym .podczas jazdy wtryski dawkowanie mialy ok. Wczoraj czyszczony byl egr i byl ok.otwieral i zamykal sie jak trzeba. Podczas jazdy powietrze do kolektora,turbo,wszystkie prawidlowe parametry,wrecz idealne. Jak jade to na 4 biegu jak mam np.1500 obrotow i 60 km/h wciskam gaz do podlogi to auto zwawo nie nabiera predkosci tylko normalnie powoli nabiera predkosci,tak samo na 5 biegu jak jade 80km/h to wciskam pedal gazu w podloge i auto powoli nabiera predkosci.turbo ok.2 tys.obrotow sie zalacza turbo ktore pracuje bez zarzutu i ma idealne parametry. Auto muli tez jak sie rusza z miejsca. Moze ktos zna przyczyny ze auto ma brak zdecydowanej reakcji jak wciska sie pedal gazu do podlogi a auto nabiera powoli predkosc.dzieje sie to na ogol na 4 i 5 biegu.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Sory za offa ale chcialem dodac ze auto od pierwszego biegu dodajac gaz do podlogi to do prawie 2 tys. auto zbiera sie jakby mialo z 70 koni mechanicznych.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Auto na kazdym biegu ponizej 2 tys.obrotow reaguje mulowato na wcisniecie pedalu gazu do podlogi.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    16 listopad 2013
    Skąd
    Sochaczew
    Wiek
    37
    Postów
    24
    Auto
    Bravo 1.9/150Km
    Rocznik
    2008
    Nie jest to tak zwana turbo dziura, a jak będziesz tak zamulał to szykuj kase na dwumas
    no chyba że się mylę, to sorki

  4. #3
    Nowy klubowicz
    Dołączył
    29 styczeń 2016
    Skąd
    Radom
    Wiek
    29
    Postów
    50
    Auto
    Bravo 1.9 MultiJet 116 km
    Rocznik
    2008
    Markub,powyzej dwoch tysiecy obrotow auto zbiera sie bardzo dobrze. Ten brak reakcji pedalu gazu od ruszania i po kazdej zmianie biegow jak jest ponad tysiac czy poltora tysiaca obrotow to zolw normalnie a dojdzie do prawie dwoch tysiecy auto rozpedza sie bardzo dobrze. Jade 80 km/h i obroty 1500 to gaz w podloge i zolw,dopiero jak zlapie prawie 2000 obrotow to auto dostaje kopa od turbo i zbiera sie. Gdyby dwumas to auto wchodziloby w obroty a nie rozpedzalo sie. To samo na 4 biegu 1500 obrotow i tez gaz do podlogi i mulowato sie zbiera do 2 tys.obrotow.
    stalo sie tak po wyczyszczenie egr i odlaczalem kleme dzien wczesniej.
    kater_tm lubi to.

  5. #4
    Klubowicz
    Dołączył
    13 czerwiec 2015
    Skąd
    Rzeszów
    Postów
    417
    Auto
    Bravo 2.0 MultiJet
    Rocznik
    09.2008
    Czytając Twój post nie wiadomo nawet o jaki silnik chodzi. Czyszczą z sadzy EGR warto uruchomić z kompa procedurę adaptacji.

  6. #5
    Nowy klubowicz
    Dołączył
    29 styczeń 2016
    Skąd
    Radom
    Wiek
    29
    Postów
    50
    Auto
    Bravo 1.9 MultiJet 116 km
    Rocznik
    2008
    Fiat Bravo 1.9 Multijet 8v 116 km. rok 2008.

  7. #6
    Klubowicz
    Dołączył
    05 sierpień 2013
    Skąd
    Zwoleń
    Wiek
    32
    Postów
    131
    Auto
    Bravo 1.9 MJ 115 KM z DPF
    Rocznik
    2007
    Mam taki sam silnik. Podobno turbo załącza się dopiero przy 2000 obr/min stąd taki "żółw". W innych jednostkach ciągnie od samego dołu, u nas niestety nie i trzeba się do tego przyzwyczaić.

  8. #7
    Nowy klubowicz
    Dołączył
    16 listopad 2013
    Skąd
    Sochaczew
    Wiek
    37
    Postów
    24
    Auto
    Bravo 1.9/150Km
    Rocznik
    2008
    Kamil,
    Chodziło mi tylko o to że jak startujesz na czwartym biegu z 1500 obrotów to zamęczysz dwumas.
    Przyspieszając, biegi zmieniam powyżej 2500 obrotów.

    Czy opisywany przez Ciebie problem pojawił się nagle czy zawsze tak było?

    Pozdr

  9. #8
    Nowy klubowicz
    Dołączył
    29 styczeń 2016
    Skąd
    Radom
    Wiek
    29
    Postów
    50
    Auto
    Bravo 1.9 MultiJet 116 km
    Rocznik
    2008
    Cytat Napisał Markub Zobacz post
    Kamil,
    Chodziło mi tylko o to że jak startujesz na czwartym biegu z 1500 obrotów to zamęczysz dwumas.
    Przyspieszając, biegi zmieniam powyżej 2500 obrotów.

    Czy opisywany przez Ciebie problem pojawił się nagle czy zawsze tak było?

    Pozdr
    Zrobil sie zolw po czyszczeniu egr. W kazdym aucie jak wciskasz pedal do podlogi to ciagnie a tutaj padaka,nie ma sily do ok.2000 tys.obrotow. jade 80 km/h obroty 1500 i wciskam pedal gazu do podlogi i zero reakcji,auto powolusku sie rozpedza i dopiero jak dobije ok.2000 tys.obrotow to ciagnie dzieki turbo. Przed czyszczeniem egr i odpieciu klemy od akumulatora bylo ok. Nawet z pierwszego biegu jak ruszam daje lekko gazu ponad tysiac obrotow i puszczam sprzeglo i wciskam pedal gazu do samej podlogi to reakcja zolw,powoli nabiera obrotow i predkosc. W poniedzialek zaslepie egr i zobaczymy co jest,moze egr po przeczyszczeniu muli motor. Ja wiem o co ci chodzi z tymi obrotami niskimi i wysokim biegiem ze auto ma troche ciezej a u mnie po wyczyszczeniu egr taki mul sie zrobil. Nawet z jedynki jak daje gaz oporowo to auto wogole nie zapierdziela tylko powolutku idzie obrotomierz jakby cos go mulilo a powyzej dwoch tysiecy to zbiera sie dobrze bo turbo ciagnie.
    Ostatnio edytowane przez kamilZ ; 09-04-2016 o 20:45

  10. #9
    Nowy klubowicz
    Dołączył
    20 luty 2015
    Skąd
    Zabrze
    Wiek
    30
    Postów
    33
    Auto
    Bravo 2,0 Multijet
    Rocznik
    2010
    Cytat Napisał kamilZ Zobacz post
    Przed czyszczeniem egr i odpieciu klemy od akumulatora bylo ok
    Po co to ruszałeś? pomijając to dziwne pytanie.. Jeżeli przed "czyszczeniem" było ok a po czyszczeniu nie, to chyba sam znasz odpowiedź...?

  11. #10
    Nowy klubowicz
    Dołączył
    29 styczeń 2016
    Skąd
    Radom
    Wiek
    29
    Postów
    50
    Auto
    Bravo 1.9 MultiJet 116 km
    Rocznik
    2008
    Cytat Napisał Rzadzik27 Zobacz post
    Po co to ruszałeś? pomijając to dziwne pytanie.. Jeżeli przed "czyszczeniem" było ok a po czyszczeniu nie, to chyba sam znasz odpowiedź...?
    Po to ruszalem bo wywalal mi check i blad egr. Czyli mistrzu wnioskujesz ,ze egr do wywalenia? Czy co? Zadalem temu pytanie bo nie wiem czemu auto do dwoch tysiecy zbiera sie powolutku a powyzej dwoch tysiecy zbiera sie jak nalezy..

  12. #11
    Nowy klubowicz
    Dołączył
    20 luty 2015
    Skąd
    Zabrze
    Wiek
    30
    Postów
    33
    Auto
    Bravo 2,0 Multijet
    Rocznik
    2010
    Cytat Napisał kamilZ Zobacz post
    Po to ruszalem bo wywalal mi check i blad egr.
    Chyba zapomniałeś o tym napisać, a wypadałoby wspomnieć wcześniej. Coś jest na rzeczy z tym EGR - przynajmniej od tego wypadałoby zacząć. Przy tym czyszczeniu sprawdziłeś czy wszystko "chodzi" jak należy? może dalej jest "zawieszony". Jeśli sprawdziłeś, to może jakoś go garażowo zaślepić a najlepiej zacząć od poczytania o tym ustrojstwie - ludzie przerabiali to pewnie setki razy więc pewnie znajdziesz tam analogiczny przypadek.

  13. #12
    Klubowicz
    Dołączył
    05 sierpień 2013
    Skąd
    Zwoleń
    Wiek
    32
    Postów
    131
    Auto
    Bravo 1.9 MJ 115 KM z DPF
    Rocznik
    2007
    Cytat Napisał kamilZ Zobacz post
    Zrobil sie zolw po czyszczeniu egr. W kazdym aucie jak wciskasz pedal do podlogi to ciagnie a tutaj padaka,nie ma sily do ok.2000 tys.obrotow. jade 80 km/h obroty 1500 i wciskam pedal gazu do podlogi i zero reakcji,auto powolusku sie rozpedza i dopiero jak dobije ok.2000 tys.obrotow to ciagnie dzieki turbo. Przed czyszczeniem egr i odpieciu klemy od akumulatora bylo ok. Nawet z pierwszego biegu jak ruszam daje lekko gazu ponad tysiac obrotow i puszczam sprzeglo i wciskam pedal gazu do samej podlogi to reakcja zolw,powoli nabiera obrotow i predkosc. W poniedzialek zaslepie egr i zobaczymy co jest,moze egr po przeczyszczeniu muli motor. Ja wiem o co ci chodzi z tymi obrotami niskimi i wysokim biegiem ze auto ma troche ciezej a u mnie po wyczyszczeniu egr taki mul sie zrobil. Nawet z jedynki jak daje gaz oporowo to auto wogole nie zapierdziela tylko powolutku idzie obrotomierz jakby cos go mulilo a powyzej dwoch tysiecy to zbiera sie dobrze bo turbo ciagnie.
    Czyli przed czyszczeniem zaworu EGR ciągnął od samego dołu? U mnie jest muł od kiedy go posiadam. Więc wychodzi na to, że z moim też jest coś nie tak.

  14. #13
    Nowy klubowicz
    Dołączył
    29 styczeń 2016
    Skąd
    Radom
    Wiek
    29
    Postów
    50
    Auto
    Bravo 1.9 MultiJet 116 km
    Rocznik
    2008
    Jutro zabieram sie zaslepic egr i wyjade zobaczyc co jest. Po przeczyszczeniu egr auto od pierwszego biegu od startu dajac pedal gazu do podlogi zbiera sie powolutku. Mam nadzieje ze po zaslepieniu tymczasowego jutro bedzie winny egr. Czytalem wlasnie,jakis facet kiedys pisal ze objawy mial podobne do ktorych ja mam i ze do dwoch tysiecy to mulowaty,zaslepil egr i auto mocy dostalo. Dzis do Warszawy i z Warszawy jadac lekko ponad 80 km/h i obroty 1500 i pedal gazu do podlogi,reakcji zadnej,po chwili powolutku zaczal wchodzic w obroty i jak doszlo do 2000 tys.obrotow auto zaczelo sie zbierac dzieki turbo. Po przeczyszczeniu egr nie wywala mi bledu egr. Podlaczylem kompa przedwczoraj podczas jazdy po wyczyszczeniu to egr nie pracowal i po pewnym momencie zaczal pracowac. Jutro bede dzialal i zobaczymy co jest grane.
    Ostatnio edytowane przez kamilZ ; 10-04-2016 o 20:22

  15. #14
    Nowy klubowicz
    Dołączył
    29 styczeń 2016
    Skąd
    Radom
    Wiek
    29
    Postów
    50
    Auto
    Bravo 1.9 MultiJet 116 km
    Rocznik
    2008
    I jednak problem z EGR. Po przeczyszczeniu między elektrozaworem a resztą egr był zajebisty przedmuch,jak dało się gazu to ciśnienie wywalało spaliny tą luką między elektrozaworem a resztą EGR-u. Założona zaślepka z kwasówki i moc pod pedałem wróciła,choć jeszcze to nie te 100% bo jest jeszcze ten przedmuch oparów ciśnienia przy elektrozaworze. Trzeba kupić używany EGR.

  16. #15
    Nowy klubowicz
    Dołączył
    29 styczeń 2016
    Skąd
    Radom
    Wiek
    29
    Postów
    50
    Auto
    Bravo 1.9 MultiJet 116 km
    Rocznik
    2008
    Dziś byłem w Inter Cars i pytałem o zawór EGR i niestety zamiennika nie mają na stanie. Motor 1.9 8v 116 km. nr motoru : 192B4000 . Czy elektrozawór będzie pasował od motoru 120 konnego.


 

Podobne tematy

  1. Odpowiedzi: 4
    Ostatni post: 27-02-2015, 22:00
  2. Brak reakcji na przekęcenie kluczyka :(
    Napisany przez trzcina na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 23-05-2014, 12:31
  3. Navi i brak reakcji radia i CD
    Napisany przez kamilrozanski na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 31-08-2011, 17:31
  4. Pomocy!! Brak reakcji na pedał gazu
    Napisany przez kamil86 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 18-05-2011, 22:18
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48

Odwiedzający znaleźli nas szukając w sieci

fiat brawo 1`6 jtdm spozniona reakcja na gaz

procedura adaptacji bravo

pedal od gazu zrobil sie ciezki fiat bravo

bravo 2.pl1.9 jtd opozniona reakcja na gaz

bravo 1.9 150 km opozniona reakcja na gaz

opozniona reakcja na dodanie gazu 1.9 jtd

siena pedal gazu w podloge

Tagi dla tego tematu

http://www.iparts.pl