Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    10 sierpień 2014
    Skąd
    UK
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007

    blue&me po wgraniu j polskiego

    Witam.. kupiłem bravo II z 2007 r i chciałem wgrać j polski do blue&me ale po instalacji jest komunikat "brak j polskiego" i teraz blue&me nie działa, potem próbowałem wgrać j angielski ale nie daje rady. Więc moje pytanie jest takie czy teraz da rade to jakoś naprawić?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    10 sierpień 2014
    Skąd
    UK
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007
    ktoś pomoże?

  4. #3
    Nowy klubowicz
    Dołączył
    19 maj 2013
    Skąd
    Kraków
    Wiek
    37
    Postów
    22
    Auto
    Bravo 1,4 90KM
    Rocznik
    2008
    Tak opcja szukaj, był już temat wałkowany.

  5. #4
    Nowy klubowicz
    Dołączył
    27 kwiecień 2014
    Skąd
    Warszawa
    Postów
    79
    Auto
    Bravo 1,6 MJTD
    Rocznik
    2012
    Dokładnie, wątek do usunięcia. Potem nic nie można znaleźć, bo zamiast poszukać starszych wątków, pisze swój nowy.

  6. #5
    Nowy klubowicz
    Dołączył
    10 sierpień 2014
    Skąd
    UK
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007
    Jak by była KONKRETNA ODPOWIEDŹ w tych starych to bym nie pytał... Ale widocznie co niektórzy wolą pisać puste odpowiedzi zamiast pomóc...

  7. #6
    Klubowicz
    Dołączył
    14 luty 2014
    Skąd
    Vice-City
    Wiek
    32
    Postów
    495
    Auto
    Fiat CRoma 1.9 Multijet 150 automat
    Rocznik
    10.2008 FL
    Uaktualnij blue&me do najnowszej wersji a potem wgraj jezyk jaki Ci pasuje


 

Podobne tematy

  1. Blue&Me
    Napisany przez Bodziu na forum Croma
    Odpowiedzi: 14
    Ostatni post: 09-07-2015, 12:29
  2. Fiat Stilo 1.9 JTD 115 KM Dynamic aka Blue Devil/Blue Arrow ;)
    Napisany przez Tiger na forum Moje auto
    Odpowiedzi: 70
    Ostatni post: 15-02-2015, 19:33
  3. blue&me
    Napisany przez drapichrust13 na forum Bravo II
    Odpowiedzi: 2
    Ostatni post: 17-06-2013, 00:24
  4. blue and me.. zdechło po instalacji j.polskiego
    Napisany przez kpmedia na forum Bravo II
    Odpowiedzi: 1
    Ostatni post: 18-11-2012, 19:45

Odwiedzający znaleźli nas szukając w sieci

fiat blue me brak polski

jak wgrac polski w blue me bravo2

brawo 2 jaki wgrac polski

Tagi dla tego tematu

http://www.iparts.pl