Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    02 luty 2015
    Skąd
    Kielce
    Wiek
    28
    Postów
    3
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007

    1,9 multijet nie odpala

    Witam,

    na wstępie zaznaczam, że jestem zielony w kwestii mechaniki pojazdów. Kupiłem jakiś czas temu fiata bravo ii 1,9 multijet rok 2007. Wymieniłem akumulator, bo stary był śmieciem. Dzisiaj rano samochód nie chciał mi odpalić. Dodam, że akumulator, który włożyłem ma 55ah (ponoć mało). Generalnie od dwóch tygodni nie było problemu. Dzisiaj rano przekręcam kluczyk, kręcę go i nic, akumulator nie zdycha, bo cały czas kręci. Słychać tylko od niego delikatne stukanie i jak go kręcę miga kontrolka silnika. Czy problem leży w baterii ? Czy mam się nastawiać na coś innego ? ( Przepraszam, być może mój opis może być niezrozumiały, co jest efektem nieznajomości dziedziny )

    Niemniej jednak dzięki za jakąkolwiek pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    02 luty 2015
    Skąd
    Kielce
    Wiek
    28
    Postów
    3
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007
    widzę, że mój opis jest niezrozumiały. Może dodam, że komputer krzyczy mi po francusku, że jest ryzyko zamarznięcia, a mechanik przez tel powiedział, że problemem moze byc imobillaiser.

  4. #3
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Podłącz auto pod komputer wtedy będziesz wiedział co mu jest. Może filtr przytkało lub coś innego stało się i paliwa nie podaje.

  5. #4
    Nowy klubowicz
    Dołączył
    30 maj 2010
    Skąd
    Białystok
    Wiek
    38
    Postów
    34
    Auto
    Fiat Croma 1,9 120KM
    Rocznik
    2008
    Jeśli posiadasz druki kluczyk to sprawdz , jeśli to wina immo to może pomóc

  6. #5
    Nowy klubowicz
    Dołączył
    02 luty 2015
    Skąd
    Kielce
    Wiek
    28
    Postów
    3
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007
    Problemem faktycznie był immobilizer. Mechanik stwierdził, że prawdopodobnie przez bankomat. Ponoć może to mieć wpływ.

  7. #6
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Jeśli już przez coś to pewnie trzymasz kluczyki od dwóch aut razem i mogą się rozkodować. Bankomat bym wykluczył


 

Podobne tematy

  1. 2.3 multijet 150km 2012r nie odpala
    Napisany przez matts73 na forum Ducato III
    Odpowiedzi: 11
    Ostatni post: 16-01-2016, 09:22
  2. Fiat Fiorino 1,3 Multijet - zimny ciężko odpala.
    Napisany przez pawel92 na forum Fiorino
    Odpowiedzi: 0
    Ostatni post: 14-12-2014, 22:05
  3. [silnik] Odpala i gaśnie, odpala i ... nie trzyma obrotów
    Napisany przez Kamciu86 na forum Siena, Palio
    Odpowiedzi: 116
    Ostatni post: 09-09-2013, 14:51
  4. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  5. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl