Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5

Temat: Znowu nie odpala  

  1. #1
    Klubowicz
    Dołączył
    15 czerwiec 2009
    Skąd
    Tychy
    Postów
    36
    Auto
    Brava 1.6 16V 103KM

    Znowu nie odpala

    Znowu kicha nie działa. Nie odpala tak jakby był pusty bak a nie jest.
    Ostatnio po tygodniowym postoju bo zamarzła przy tych dużych mrozach odpaliła po dziesięciominutowym kręceniu na kablach pochodziła pare dni i to samo, może aku jest za słaby na iskre bo mam 45Ah i 370rozruchowy i muszę go ładować co kilka dni.
    Podejrzewam że komputer ogłupiał od gazu bo dużo ostatnio przepalał gazu i benzyny
    FSO1500>MERCEDES123>OMEGA>ACCORD>RENAULT19>CORDOBA CUPE>PEUGEOT BOXER>GOLFIII>ACCORD>SC SPORTING>PEUGEOT 405>Brava



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Jaki zestaw elektroniki obsługuje Ci gaz i co to za rodzaj instalacji?
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Klubowicz
    Dołączył
    15 czerwiec 2009
    Skąd
    Tychy
    Postów
    36
    Auto
    Brava 1.6 16V 103KM
    to jest instalacja II generacji LANDIRENZO od 2005 roku w aucie ( zakładał poprzedni właściciel ) i chyba bez tego emulatora czy jakoś tak bo jak jade na gazie to świeci marchewka no chyba że hamuje silnikiem to gaśnie
    FSO1500>MERCEDES123>OMEGA>ACCORD>RENAULT19>CORDOBA CUPE>PEUGEOT BOXER>GOLFIII>ACCORD>SC SPORTING>PEUGEOT 405>Brava

  5. #4
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Zmień elektronikę na AL-700 od AUTRONIC, emulację sondy lambda gazownik niech ustawi 620ms ubogo i 670ms bogato. Do ECU zamontuj nowe mapy wtrysków i wszystko będzie ładnie hulać.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  6. #5
    Klubowicz
    Dołączył
    15 czerwiec 2009
    Skąd
    Tychy
    Postów
    36
    Auto
    Brava 1.6 16V 103KM
    pojade do gazownika ale jak go zapale w kocncu ale to po urlopie bo jutro wylot na wyspy na tydzień ferii i po powrocie jeszcze będę miał kilka dni wolnego to zajmę się Bravą.
    Dobrze że jest jeszcze drugie auto bo byłoby ciężko
    FSO1500>MERCEDES123>OMEGA>ACCORD>RENAULT19>CORDOBA CUPE>PEUGEOT BOXER>GOLFIII>ACCORD>SC SPORTING>PEUGEOT 405>Brava


 

Podobne tematy

  1. [siena] - nie odpala na mrozie
    Napisany przez sebfam na forum Siena, Palio
    Odpowiedzi: 7
    Ostatni post: 04-04-2009, 09:10
  2. [silnik] Siena nie odpala
    Napisany przez sulima na forum Siena, Palio
    Odpowiedzi: 6
    Ostatni post: 04-01-2009, 00:00
  3. marea 1.9td 100 zgasl silnik i nie odpala
    Napisany przez daro na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 12-12-2008, 08:12
  4. silnik nie odpala
    Napisany przez uczniak na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 28-08-2008, 22:45
  5. Nie gaśnie dioda od wtrysku i nie auto odpala
    Napisany przez msikorski na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-08-2008, 04:19

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl