Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    24 grudzień 2008
    Skąd
    Katowice
    Postów
    4
    Auto
    Fiat Marea 1.6 16V 1996 r.

    Zimne powietrze z ogrzewania w kabinie, temperatura rośnie, wentylator się nie włącza...

    Witam,

    Mam problem jak w temacie. Poszperałem trochę na forum ale nie znalazłem wątku, który miałby wszystkie moje objawy. Wygląda to tak:
    Silnik odpala normalnie, temperatura zaczyna rosnąć ale mimo ogrzewania na full leci z niego zimne powietrze, po dojściu z temp. do momentu w którym powinien włączyć się wentylator brak reakcji, nie włącza się, (auto stoi, silnik pracuje na luzie), temperatura nadal rośnie i nadal leci zimne powietrze. Żeby było ciekawiej to nie miałem tego problemu w lato jak były upały tylko teraz jak jest zimno. Co ciekawe zauważyłem to jakiś czas temu ale było to mega sporadyczne tylko w przypadku wolnej jazdy (miasto, korki). Na trasie problemu nie było. Wyglądało to tak, że nagle zaczynało lecieć zimne powietrze w środku zamiast ciepłego i wskazówka temperatury zaczynała powoli ale zauważalnie rosnąć ale jak wyjechałem powiedzmy poza miasto i zaczynała się jazda z większą prędkością to tak jakby się coś odblokowywało, wskazówka nagle spadała momentalnie w dół i w środku znowu leciało ciepłe powietrze.

    Mechanicznie jestem laikiem i nie mam pomysłu co może być przyczyną. Po lekturze forum mam łeb jak szafa i zastanawiam się czy może zapowietrzony układ chłodzenia czy walnięty termostat albo czujnik temperatury, a może pompa układu chłodzenia.

    Z góry dzięki za wszelką pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    15 lipiec 2013
    Skąd
    Września
    Wiek
    33
    Postów
    58
    Auto
    Fiat Grande Punto 1.4 75KM
    Rocznik
    2007
    Witam,
    zapewne termostat pada, ale zacznij od sprawdzenia czujnika temp. I może dziwne ale zobacz do bezpieczników :]
    Części zamienne do aut / opony / felgi / oleje - Zapraszamy !!!

  4. #3
    Doświadczony klubowicz
    Dołączył
    11 wrzesień 2011
    Skąd
    Katowice
    Postów
    846
    Auto
    Była Brava 1.2 16V jest Audi A3 8l i Punto 2 1.2 8V [Kobiety]
    Rocznik
    2001
    Kolego, czy płyn chłodniczy masz w normie?

  5. #4
    Nowy klubowicz
    Dołączył
    04 grudzień 2013
    Skąd
    Rzeszów
    Wiek
    26
    Postów
    38
    Auto
    Brava 1.6 16V
    Rocznik
    1996
    Mialem podobny problem, wentylator sie nie wlaczal, bo byl problem z kablami ktore sa wtykniete w wentylator chlodnicy zalozylem nowe koncowki wentylator chodzi jak zloto, zimne powietrze to na bank zapowietrzony uklad, albo problem z nagrzewnica ale stawiam na zapowietrzenie, ale poki co upewni sie czy tak jak pisali koledzy wyzej wszystko ze strony bezpiecznikow, jak i czujnikow jest w porzadku

  6. #5
    Nowy klubowicz
    Dołączył
    24 grudzień 2008
    Skąd
    Katowice
    Postów
    4
    Auto
    Fiat Marea 1.6 16V 1996 r.
    Płyny w normie, bezpieczniki sprawdzę, zapowietrzenie postaram się ogarnąć sam, reszta to już niestety ponad moje siły czyli mechanik

  7. #6
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    To wygląda raczej na zasyfioną albo zapowietrzoną nagrzewnicę. Jeśli wszystko inne działa poprawnie (wskaźnik temperatury, termostat, wentylator), to nie widzę innej przyczyny.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  8. #7
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Na moje zapowietrzony układ..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  9. #8
    Nowy klubowicz
    Dołączył
    04 grudzień 2013
    Skąd
    Rzeszów
    Wiek
    26
    Postów
    38
    Auto
    Brava 1.6 16V
    Rocznik
    1996
    Najpierw odpowietrz niby prosta operacja ale w moim przypadku poprawila wiele bledow

  10. #9
    Nowy klubowicz
    Dołączył
    24 marzec 2012
    Skąd
    Rzeszów
    Postów
    42
    Auto
    Brava 1.6 16V 90KM
    Cytat Napisał hak64 Zobacz post
    To wygląda raczej na zasyfioną albo zapowietrzoną nagrzewnicę. Jeśli wszystko inne działa poprawnie (wskaźnik temperatury, termostat, wentylator), to nie widzę innej przyczyny.

    Podobny problem miałem po wymianie nagrzewnicy,odpowietrzyć porządnie układ pomaga...:-)

  11. #10
    Nowy klubowicz
    Dołączył
    06 kwiecień 2013
    Skąd
    Świętokrzyskie
    Wiek
    26
    Postów
    38
    Auto
    Bravo 1.9 TD75
    Rocznik
    1998
    Odpowietrzenie to podstawa. Potem sprawdź termostat bo przez niego może nie włączać Ci się wentylator jeśli auto pracuje na małym obiegu i gorący płyn nie jest puszczany do chłodnicy w której to znajduje się czujnik od wiatraka.

  12. #11
    Nowy klubowicz
    Dołączył
    10 grudzień 2013
    Skąd
    Tarnów
    Wiek
    34
    Postów
    15
    Auto
    stilo 1.9 Multijet
    Rocznik
    2006
    Ja tak mialem w toyocie troszke bylo malo plynu i nagle znikalo grzanie, dolalem i bylo oki


 

Podobne tematy

  1. Siena, problem z ogrzewaniem - zimne/ciepłe
    Napisany przez adamos na forum Siena, Palio
    Odpowiedzi: 5
    Ostatni post: 14-11-2013, 21:15
  2. Fiat marea - silnik się grzeje a z nawiewu leci zimne powietrze
    Napisany przez adrian28 na forum Forum ogólne o Fiat
    Odpowiedzi: 5
    Ostatni post: 04-10-2013, 23:31
  3. Klimatyzacja - na koleinach gorące powietrze
    Napisany przez smokwwa na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 10-05-2013, 18:25
  4. Wentylator Temperatura
    Napisany przez damian89gliwice na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 14-04-2013, 13:27
  5. Zimne powietrze z nawiewu - nagrzewnica?
    Napisany przez hugerth na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 03-01-2013, 11:58

Odwiedzający znaleźli nas szukając w sieci

temperatura silnika rosnie a leci zimne powietrze

zimne powietrze z ogrzewania

wmieniony plyn hlodniczy termostat dalej brak ogzewania temperatura wzrasta na ful

maly obieg nie wlacza wentylator

fiat punto I nie wlacza sie wentylator chlodnicy

marea 1.6 temepratura rosnie i nie grzeje

wskaznik temperatury nie dziala ogrzewanie

wzrasta temperatura silnika i nie ma grzania

nie grzeje w ka binie fiat grande punto

grande punto teperatura plynu chldzacego w polowie a w kabinie wieje zimnym

fiat doblo zimne powietrze z nawiewow

temp rosnie brak ogrzewania

zimne powietrze z nawiewu nagle

z nawiewu leci tylko zimne powietrze bravo 2

nie nagrzewa kabiny fiat croma 1.8 2006

nissan rosnie temperatura brak ogrzewania

temperatura 90 i zimne powietrze

zimne powietrze z nawiewu

silnik sie przegrzewa i zimne powietrze z nawiewow

wentylator z zimnym powietrzem

rosnie temperatura brak ogrzewania

audi a3 nie dziala ogrzewanie a temperatura rosnie

Tagi dla tego tematu

http://www.iparts.pl