Witamy na Fiat Klub Polska
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Posty od 31 do 45 z 53
Like Tree1lubi to!

Temat: Zamulony silnik , brak mocy (dynamiki) Fiat bravo 1.6 16V  

  1. #31
    Doświadczony klubowicz
    Dołączył
    25 grudzień 2011
    Skąd
    Czechowice-Dziedzice
    Wiek
    31
    Postów
    280
    Auto
    Fiat Brava 1.6 16V
    bravoSX2012 chyba Ci nie pomogę, dziś z rana miałem trochę czasu poszperać przy tym czujniku, przed odpalaniem wypiąłem wtyczkę, przykładam miernik i nic, odpaliłem nagrzał się i nic, podpiąłem wtyczkę, diody wbiłem w kable i nic, także ja mam czujnik rozpierniczony

    Na dworze było ok +5 stopni C - różnica która wynikła że termometr znajduje się przy ścianie budynku

    Także ja mam czujnik rozwalony, ale nie mam spadku mocy, auto lata jak głupie, więc u Ciebie raczej to też nie będzie to



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Klubowicz
    Dołączył
    31 styczeń 2010
    Skąd
    Szczecin
    Postów
    414
    Auto
    Brava 1,6 103KM +LPG (BRC SQ24L)
    Rocznik
    1996
    Co znaczy "przykładam miernik i nic"? Co chciałeś mierzyć i na jakim zakresie?

  4. #33
    Doświadczony klubowicz
    Dołączył
    25 grudzień 2011
    Skąd
    Czechowice-Dziedzice
    Wiek
    31
    Postów
    280
    Auto
    Fiat Brava 1.6 16V
    Rezystancję Ohm czujnika, czyli miernik ustawiłem w pozycji 2000 z symbolem Omega, nic nie wskazywał, przyłożyłem do czujnika temp cieczy i wskazywał parametry
    Eldo lubi to.

  5. #34
    Klubowicz
    Dołączył
    31 styczeń 2010
    Skąd
    Szczecin
    Postów
    414
    Auto
    Brava 1,6 103KM +LPG (BRC SQ24L)
    Rocznik
    1996
    Czyli najprawdopodobniej czujnik uszkodzony, a sterownik silnika pracuje w trybie awaryjnym. O optymalnej pracy nie ma mowy.

  6. #35
    Doświadczony klubowicz
    Dołączył
    25 grudzień 2011
    Skąd
    Czechowice-Dziedzice
    Wiek
    31
    Postów
    280
    Auto
    Fiat Brava 1.6 16V
    Na to wygląda, w trakcie pracy silnika odpinałem wtyczkę i pracował tak samo jak przed jej odpięciem, marchewka nie zapalała się, różnicy nie odczuwam, ma dynamikę, spalanie w normie, nic się z nim złego nie dzieje - odpukać

  7. #36
    Nowy klubowicz
    Dołączył
    05 marzec 2012
    Skąd
    wielopolskie
    Postów
    22
    Auto
    Bravo 1.6 16V
    Cytat Napisał mamut-tme Zobacz post
    Rezystancję Ohm czujnika, czyli miernik ustawiłem w pozycji 2000 z symbolem Omega, nic nie wskazywał, przyłożyłem do czujnika temp cieczy i wskazywał parametry
    Słuchaj ten czujnik bedzie miał wiecej niż 2000 Ohm więc dlatego Ci nie pokazało... skala ustawiona była za mała. Musisz ustawić na np.20 kOhm (20000 Ohm) i wtedy na pewno coś pokaże, więc pewnie czujnik bedzie sprawny sprawdz to

  8. #37
    Klubowicz
    Dołączył
    31 styczeń 2010
    Skąd
    Szczecin
    Postów
    414
    Auto
    Brava 1,6 103KM +LPG (BRC SQ24L)
    Rocznik
    1996
    Marchewka w naszych autach zapala się jak ma na to ochotę Wiedzą to szczególnie druciarze od gazu

  9. #38
    Doświadczony klubowicz
    Dołączył
    25 grudzień 2011
    Skąd
    Czechowice-Dziedzice
    Wiek
    31
    Postów
    280
    Auto
    Fiat Brava 1.6 16V
    Cytat Napisał bravoSX2012 Zobacz post
    Słuchaj ten czujnik bedzie miał wiecej niż 2000 Ohm więc dlatego Ci nie pokazało... skala ustawiona była za mała. Musisz ustawić na np.20 kOhm (20000 Ohm) i wtedy na pewno coś pokaże, więc pewnie czujnik bedzie sprawny sprawdz to
    Sprawdziłem na wszystkich ustawieniach miernika - zero reakcji

  10. #39
    Nowy klubowicz
    Dołączył
    05 marzec 2012
    Skąd
    wielopolskie
    Postów
    22
    Auto
    Bravo 1.6 16V
    Panowie mam taki problem, satrałem juz 2 pompe paliwa fakt, że jeźdiłem na razerwie (tzn. mam LPG ale wiadomo odpalam na benzynie) i spoztrzegłem,że za duzo mi łyka benzyny na odpał, miałem zalane z 12l PB i tak co jakiś czas dolewałem po 2l , 5l różnie i cały czas rezerwa i aż w koncu wyjedzona praktycznie do zera. rozmawiałem z jednym mechanikiem i mówi, że mozliwe że podaje i paliowo i gaz możliwe to? Twierdzi także, że troche mi dziwnie chodzi tak jakby na jeden gar nie palił i chce założyc mi przekaznik aby pompa sie wyłączała, nie wiem czy takie coś sie przyda czy strata pieniązków.
    Ostatnio edytowane przez bravoSX2012 ; 20-03-2012 o 08:58

  11. #40
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał Virusek Zobacz post
    Sprawdziłem na wszystkich ustawieniach miernika - zero reakcji
    0 na omomierzu oznacza zwarcie - jesteś pewien że pojawiało się zero? w większości mierników brak przejścia oznaczony jest 1 na początku skali.

    bravoSX2012 nie wiem czemu zadajesz pytanie w tym watku, ale odpowiadając na Twoje pytanie - jest to możliwe jeżeli coś jest niesprawne lub źle podłączone. Szukałbym jednak jakiejś nieszczelności i dam dobrą radę - jeżdżąc na gazie trzymać poziom połowy baku..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  12. #41
    Nowy klubowicz
    Dołączył
    24 luty 2012
    Skąd
    Bytom
    Wiek
    40
    Postów
    63
    Auto
    stilo 1.9 jtd 115 2002 r,
    Rocznik
    2002
    witam ,
    mialam 3 lata brava 1.6 16 v 103 z 97 r ten sam silnik wiem mnostwo o czujnikach, miernikiem i do temperatury urz. mierzylam wszystkie parametry czujnika zasyc, powietrza i cieczy chłodzącej, powod za duze spalanie w ogole ktore dodatkowo sie zwiekszylo po wymianie filtra paliwa
    1, jesli chodzi o brazowy czujnik zasyc, powietrza to , jego parametry wg ksiazki serwisowej do brava i bravo powinny byc :
    przy temp zewnetrznej 15- 30 st C wynosi 3,3 kom do 15 kom , i teraz tak p wykreceniu mojego spisaniu nazwy firmy znalazlam parametry dla konkretnego modelu , roznilo sie to z ksiazka serwisowo o okolo 10 st C wg mojego czunika w temp 20 st C jest wlozony termistor 2,2 kom wraz ze wzrostem temperatury spada rezystancja , mozna oszukiwac komputer i wlozyc podczas cieplego dnia rezystor okolo 1000 ohm komputer odczyta to na okolo 40 st C , tak samo oszukiwalam czujnik temperatury cieczy chlodzace ( powod okazalo sie padniety termostat wazne pozycja otwarta) wlozony rezystor 300 ohm dla komputera okolo 88 st C mialam do przejechania 2 tys km powrotu do Polski , a wymiana w europie tego byla iles razy bardziej kosztowna spalanie spadlo z 8-9 na trasie do 6.2 l > jesli czujnik miesci sie w granicach norm komputera marchewka sie wlonczy , jesli jest calkowicie padniety moze sie wlonczyc , ale nie bedzie mialo to wplywu na zamulenie samochodu , ( sprawdzone w praktyce) kompyter wtedy przechodzi w stan awaryjny i pobiera dane
    2. po 13 latach u mnie tez byl w oleju ( nie wiem , pewnie z odmy ) , wystarczy wypłukac w benzynie eks. lub alkohol izoprop. jeśli parametry wróca do normy jest ok ( to raczej sie nie psuje !)
    3. na zamulenie samochodu wplyw na pewno ma brudny filtr powietrza ! i zapchany katalizator , i sonda lambda , sprawdziłabym spalanie na benzynie , jesli w miescie okolo 8 -9 l jest oki , trasa 90-100 km przy dobrym termostacie i w upale 6 litrow, jesli to czujnik zasysanego powietrza mozna w celu testowania w wtyczke ktora wchodzi na czujnik wlozyc rezystor 0.25 w o rezystencji okolo 1000 ohm , pytanie brzmi jak pracuje silnik , czy przerywa na roznych brotach, moja praktyka! to co bym sprawdzila ,
    a) jesli silnik pracuje idealnie to filtr powietrza i uklad wydechowy ( w praktyce ) odpiac na chwile katalizator i sprawdzic moc, ryzykowne filtr powietrza odlonczyc ale tez mi tak sprawdzali !!
    b) jesli dodatkowo silnik przerywa to swiece i kable wysokiego napiecia
    c) sprawdzic kolor dymu : czarny niespalone paliwa ogromne spalanie, bialy w zime do para wodna , latem jesli dym jest sliski to padnieta uszczelka ( inne obiawy jednoczesnie uszczelki) , moze byc tez bardziej niebieski to olej
    d) sa i inne czujniki ale wtedy samochod duzo wiecej pali benzyny jak map sensor , czy sonda lambda . Map sensor padniety lub przewody lecace do niego to ogromne spalanie rzedy 20 l , i czarny dym zapychajacy katalizator , , sonda lambda tez wieksze spalanie ale to widac dopiero po nagrzaniu ukl. wydechowego ( sonde moga zmierzyc na przegladzie sprawdzajac parametry dymu )
    Co ja bym zrobila jesli tylko takie objawy jak zamulenie ,a spalanie oki to filtr powietrza i nieszczelny uklad wydechowy , uszczelnic uklad , wymieic filtr powietrza, przepchac katalizator ( u mnie podzialalo ) preparat do czyszczenie injector cleaner ( czyszczenie wtryskow w benzynie) marka carlube wlane na 1/3 zbiornika a nie jak w instrukcji na pelny bak, i jazda przez 30 km na wysokich obrotach silnika 3 tys czysci wtryski i katalizator , rada mechanika w UK , zadzialalo na wieksze spalanie, i zapchany katalizator po awarii czujnika map sensor, to jest tanim kosztem , jesli nie zadziala sprawdzic pod komputerem czy wskazuje jakies bledy pozostalych czujnikow ( mi komp. wskazywal blad sondy lambda a brak bylo czerwonej swiecacej marchewki bez przerwy ) ,
    przepraszam za dlugi tekst lub czasami nie spojny, brava znam dobrze ( z autopsji lub roznych forach) doradzam bratu ktory do mnie dzwoni i pyta sie co moze byc przyczyna takiego zachowania

  13. #42
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał niki1977 Zobacz post
    przepraszam za dlugi tekst lub czasami nie spojny,
    Nie no spoko mi i tak szczena opada że pisze to Kobieta Pozdrawiam
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  14. #43
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,621
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Cytat Napisał bravoSX2012 Zobacz post
    Panowie mam taki problem, satrałem juz 2 pompe paliwa fakt, że jeźdiłem na razerwie (tzn. mam LPG ale wiadomo odpalam na benzynie) i spoztrzegłem,że za duzo mi łyka benzyny na odpał, miałem zalane z 12l PB i tak co jakiś czas dolewałem po 2l , 5l różnie i cały czas rezerwa i aż w koncu wyjedzona praktycznie do zera. rozmawiałem z jednym mechanikiem i mówi, że mozliwe że podaje i paliowo i gaz możliwe to? Twierdzi także, że troche mi dziwnie chodzi tak jakby na jeden gar nie palił i chce założyc mi przekaznik aby pompa sie wyłączała, nie wiem czy takie coś sie przyda czy strata pieniązków.
    w trakcie pracy silnika na gazie, noPb może być podawana do kolektora w 3 przypadkach:

    1. Masz uszkodzone - lejące wtryskiwacze benzynowe. konieczne będzie wyjęcie listwy i zrobienie próby przelewowej/ciśnieniowej.
    2. Masz uszkodzony regulator ciśnienia paliwa umieszczony na końcu listwy wtryskowej. Można go sprawdzić wypinając wężyk podciśnienia z kolektora ssącego. jeśli śmierdzi benzyną, masz winowajcę.
    3. Problem z emulatorem wtrysków.

    Teoretycznie silnik nie ma prawa chodzić na obu paliwach prawidłowo. w praktyce jest różnie. U mnie lejący wtryskiwacz powodował telepanie budą po odpaleniu. Poza tym, dało się jechać i na benzynie i na gazie. Nie było żadnych dodatkowych objawów.
    Odcięcie pompy paliwa możesz sobie oczywiście zamontować. pełno tego na allegro:

    AUTOMATYCZNY WYŁĄCZNIK POMPY PALIWA od SS, FVAT (2333957089) - Allegro.pl - Więcej niż aukcje. Najlepsze oferty na największej platformie handlowej.

    Zamontuje Ci to każdu gazownik. Też miałem to montować, ale mój spec od LPG upierał się że przez to będą mi się zapiekać wtryskiwacze benzynowe. temat rzeka. zwolenników odcinania pompy jest tylu co jego przeciwników. wybór należy do Ciebie.

  15. #44
    Nowy klubowicz
    Dołączył
    24 luty 2012
    Skąd
    Bytom
    Wiek
    40
    Postów
    63
    Auto
    stilo 1.9 jtd 115 2002 r,
    Rocznik
    2002
    Moj powyzszy post pod warunkiem ze wynika to z pracy samochodu na benzynie i jakies awarii , a nie problemow z instalacja gazowa. moj ex samochod brava bez instalacji gazowej z 97 r mial lepsza moc nic 2001 r brava z takim samym silnikiem na gazie , gaz szybko zuzywa silnik , ( bratu radze ustalenie najpier czy zla praca jest zarowno na gazie jak i na benzynie ) jesli tylko gaz to gazownik i sie nie znam , jesli tylko na benzynie mozna szukac dalej. Ostanio problem z nierowna praca mamy samochodu ( seicento ) , brak mocy przerywanie, i gasniecie, chcieli juz wtryski wykrecac . powiedzialam ze wtryski to ostatni etap , przyczyna faktyczna to swiece.

    odp dla Byrrt , lata w UK samej gdzie Anglicy oszukuja i psuja samochod z premedytacja, a Polacy bo jestes kobieta to musisz byc glupia i tez naciagaja ,moja odpowiedz to mnostwo czytania , instrukcji, manuali, forum, ksiazek sam naprawiam, epper czy elearn ( do nowego nabytku stilo) i fizyczne eliminowanie kolejnych przyczyn problemow .

  16. #45
    Klubowicz
    Dołączył
    31 styczeń 2010
    Skąd
    Szczecin
    Postów
    414
    Auto
    Brava 1,6 103KM +LPG (BRC SQ24L)
    Rocznik
    1996
    Silnik będzie słabszy jeśli mamy założony gaz 2-gen na mikserze, który co by nie mówić dławi dolot, przez co też gorzej chodzi na benzynie. Jeśli natomiast jest to instalacja 4-gen tzw. sekwencja to nic takiego nie powinno mieć miejsca, jeśli coś działa inaczej na gazie niż na benzynie to montaż i/lub regulacja instalacji jest spaprana.

    Odcięcie pompy paliwowej ma sens jedynie wtedy gdy mamy instalacje 2-gen. Tam nie ma czujnika ciśnienia gazu i jak się skończy gaz to silnik natychmiast zgaśnie. Jeśli mamy instalacje sekwencyjną to pompa paliwowa powinna pracować cały czas, ponieważ jest czujnik ciśnienia gazu. Jeśli ciśnienie gazu spadnie (koniec gazu w zbiorniku) komputer gazowy przełączy się na benzynę i da nam znać akustycznie/wizualnie a silnik nie powinien nic zauważyć. Jeśli natomiast mamy odcięcie pompy paliwa to taki manewr się nie uda, nabijanie ciśnienia w listwie paliwowej trwa chwile. Proponuje sobie wyobrazić co się stanie, jeśli mamy odciętą pompę paliwa, nieświadomi kończącego się gazu zaczynamy wyprzedzać i nagle silnik się dławi z powodu braku paliwa...


 
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

Podobne tematy

  1. FIAT STILO 1.4 16V - Brak mocy
    Napisany przez karol303 na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 23-12-2015, 13:24
  2. Brak mocy i kopcenie Bravo 1.9 TD
    Napisany przez athldept na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 08-03-2012, 10:55
  3. Czasami brak mocy Marea Weekend 1.6 16V 1999 r.
    Napisany przez garfield1988gse na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 23-01-2012, 18:42
  4. Bravo 1.9 TD intercooler brak mocy
    Napisany przez damian150 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 10-05-2010, 18:33
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48

Odwiedzający znaleźli nas szukając w sieci

brak mocy silnika

zamulony silnik

silnik niema mocy

brak mocy w silniku

silnik nie ma mocybrak mocybrak mocy w auciesilnik brak mocybrak mocy silnika na gazfiat bravo 1.6 16v brak mocyfiat bravo brak mocyfiat brava nie ma mocyzamulony silnik objawyfiat brava brak mocyutrata mocy silnikafiat brava 1.6 16v brak mocyfiat bravo nie ma mocyczujnik temperatury fiat brava 1.6 16vbrak mocy fiat bravafiat brava zamulonyspadek mocy autafiat brak mocy

Tagi dla tego tematu

http://www.iparts.pl