Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    14 listopad 2011
    Skąd
    Kraków
    Postów
    8
    Auto
    Bravo 1.9 JTD, 2001 r.

    'Zamulone' JTD 1.9 i dziwne odgłosy przy gazie

    Witam,

    Jakiś czas temu, pojawił się u mnie problem, mianowicie podczas odpalania samochodu, spod maski wydobywał się dźwięk przywodzący na myśl jakieś luźne, ruszające się plastiki. Sytuacja wyglądała dokładnie tak samo, przy dodawaniu gazu - mniej więcej pomiędzy 1200 - 1500 obrotów ten sam dźwięk, jak traktor. Dodam, że samochód cały czas był mocno zmulony, tzn np. pod lekką górę nie szło przyśpieszyć jadąc na 4-ce; przekroczenie 2100-2200 obrotów graniczyło z cudem. Problem zbagatelizowałem niestety i w końcu na ruchliwym skrzyżowaniu spod maski buchnął mi niebieskawo-siwy dym, a na desce zapaliła się kontrolka akumulatora. Cudem dojechałem do mechanika (będąc już na miejscu chciałem mu pokazać o co chodzi z tym dźwiękiem przy gazowaniu, ale samochodu już nie udało się odpalić - wyglądało na kompletny brak prądu).
    Diagnoza padła na alternator, który próbowali jeszcze jakoś ratować, ale okazał się kompletnie spalony, skończyło się więc na wymianie. Samochód odebrałem jakieś 2 tygodnie temu i jadąc nim czułem się jakby to nie było to samo auto - pięknie przyśpieszało, silnik cichutko chodził, normalnie druga młodość. Niestety po jakiś dwóch dniach odniosłem wrażenie, że znowu robi się muł, a po kolejnych dwóch dniach wspomniany wyżej dźwięk znowu się pojawił... W prawdzie nie zawsze występuje (czasem podczas odpalania i przy bardziej zdecydowanych dępnięciach gazu - obroty tak samo 1200-1500), ale kurde nie widzi mi się kolejna wymiana za 5 stówek, nie chce doprowadzić do takiej samej sytuacji.
    Bardzo proszę o jakieś wskazówki, co się może dziać? Napewno nie jest to kwestia samego alternatora, mam wrażenie, że on pada przez coś innego...

    Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    14 listopad 2011
    Skąd
    Kraków
    Postów
    8
    Auto
    Bravo 1.9 JTD, 2001 r.
    Sytuacja aż tak ciężka, że nikt nie ma pomysłu?

  4. #3
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Być może muł i ten dźwięk to dwie różne usterki nie związane ze sobą?

    Co do muła to sprawdziłbym EGR i przepływkę (można ją odłączyć i się przejechać).. Co do dźwięku to ciężka sprawa - nic tam luźnego nie ma?
    Obejrzyj paski osprzętu - nie widać jakiś bić albo zniszczeń?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #4
    Nowy klubowicz
    Dołączył
    14 listopad 2011
    Skąd
    Kraków
    Postów
    8
    Auto
    Bravo 1.9 JTD, 2001 r.
    Przepływka wymieniona i samochód śmiga jak należy. Ten niepokojący dźwięk również już nie występuje. Dzięki byrrt!

  6. #5
    Nowy klubowicz
    Dołączył
    14 listopad 2011
    Skąd
    Kraków
    Postów
    8
    Auto
    Bravo 1.9 JTD, 2001 r.
    Jeszcze raz ja, sorry za post pod postem, ale nowego tematu nie ma co zakładać.

    Kontynuując historię: po wymianie przepływomierza (nowy Boscha), autko gnało jak dzikie przez ok... 3-4 dni. Później stopniowo dało się zauważyć coraz większy spadek mocy, a w tym momencie to już jest muł totalny. Wraca również sprawa tych dziwnych trzasków spod maski, w momencie dodawania gazu, kiedy wskazówka jest pomiędzy 1100 a 1600 obrotów (na wyższych - cisza) słychać wyraźne 'pyrczenie', które stopniowo zanika wraz z coraz wyższą temperaturą silnika. Dziś (w trakcie ruszania pod górę), podczas dodawania gazu, dało się usłyszałem pojedyńczy dźwięk opisywany wyżej i wskazówka z obrotami w nienaturalny sposób przeskoczyła z 1300 na 1500 obrotów (taki skok, a nie płynne przejście). Nie mam zielonego pojęcia o co z tym chodzi.

    Nie wiem też, czy cokolwiek z tego może mieć jakiś związek z sytuacją, ale na wszelki wypadek napiszę:
    - ok. 2 miesiące temu (występowało 'pyrczenie'), siadł mi alternator - wymienili i przez kilka dni była cisza, a samochód jeździł jak powinien,
    - miesiąc temu znowu przy okazji totalnego zmulenia, wymienili przepływomierz, 3-4 dni auto muł i znowu pyrczenie,
    - na obecnym oleju jeżdżę już ok 13k km, wiem że trzeba zmienić - pytanie tylko czy to kwestia tego?
    - kilka tygodni w okolicach intercoolera dało się zauważyć trochę oleju (kilka kropel, ale wciąż), znajomy twierdzi, że zwiastuje to koniec turbiny. Sprawdzałem stan było ok, dla pewności dolałem tak żeby było więcej niż połowa na mierniku poziomu.

    Jeśli ktokolwiek z Was ma jakiekolwiek podejrzenia odnośnie tego, co może się dziać będę bardzo wdzięczny za wszelkie sugestie. Mnie już ręce opadają.

    Pozdrawiam.

  7. #6
    Nowy klubowicz
    Dołączył
    01 sierpień 2011
    Skąd
    okolice Rzeszowa
    Wiek
    26
    Postów
    80
    Auto
    Alfa Romeo 159 JTDm 2006;Fiat Brava 1,9 JTD STEEL 2001r.
    dobrze byłoby jakbyś podłączył się do ECU silnika FES-em i odczytał ew błędy i wartości podawane z czujników podczas jazdy np ciśnienie doładowania,masę powietrza(wartości z przepłwomierza powietrza) itp Radziłbym wymienić w pierwszej kolejności olej i filtr powietrza ponieważ głównie to z jego powodu, a w zasadzie jak jest zabrudzony powoduje uszkodzenia przepływki . Filtr paliwa też wymień


 

Podobne tematy

  1. Dziwne wibracje przy przyśpieszaniu i wpadaniu dołki.
    Napisany przez Raban na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 20-09-2010, 15:28
  2. Dziwne zachowanie samochodu przy mocniejszym hamowaniu
    Napisany przez MichaelloEs na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 21-02-2010, 14:47
  3. [skrzynia biegów] Dziwne zachowanie przy dodawaniu Gazu
    Napisany przez lukq na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 28-01-2010, 00:21
  4. [silnik] Dziwne dzwieki przy wejściu/zejściu z obrotów
    Napisany przez adziu na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 14-08-2009, 09:03
  5. cc 900 słabe na gazie
    Napisany przez FILU284 na forum Cinquecento, Seicento
    Odpowiedzi: 9
    Ostatni post: 10-04-2009, 21:15

Odwiedzający znaleźli nas szukając w sieci

szum podczas dodawania gazu w stilo 1 9

przyspieszanie brak mocy dzwiek jtdm

przy przyspieszeniu lekko zamula stilo jtd

1.9 jtd dziwne odglosy z filtra powietrza

alfa gt jtd problem z szumami przy przyspieszaniu

fiat bravo dziwny dzwiek akumulator

dziwny halas spod maski fiat stilo 1.9 jtd

fiat bravo jtd szumi przy gazowaniu

stuki zawieszenia vw polo

odglosy w silniku fiat stilo 1.9

dzwiek podczas odpalania jtd

Dziwny dzwiek ok 1500 obrotow jtd

stilo jtd zamulony przy ruszaniu

zmulone Stilo 1 0 JTD

alfa 1.9 jtd turbo wydaje dziwny dzwiek

brak mocy alfa gt jtd

alternator fiat stilo problem dziwne odglosy

fiat stilo jtd brak mocy po hamowaniu

stilo jtd moc od 2200

Tagi dla tego tematu

http://www.iparts.pl