Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Klubowicz
    Dołączył
    14 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    410
    Auto
    Fiat Brava 1.6 16v ELX 90km
    Rocznik
    96' przed FL / LPG - II generacji

    Wypadający zapłon - Cewka 1.6

    Ludzie ludziska, auto moje nie pracuje jak powinno, założyłem dwa tematy nie mogę ogarnąć.


    Auto pracuje nie równo i gaśnie, wszystko sprawne komputer czujniki - na 100%.
    Mimo to iska jest.
    Możliwe jest ,że wypada mu zapłon na biegu jałowym i gaśnie ?
    Cewka może być uszkodzona ?
    Auto wchodzi na obroty bez oporu. aktualnie mam rozłączonego krokowca i trzyma 1500 obr,
    i na 1500 słychać jakby na ułamek sekundy któryś gar nie pracował
    F/I/A/T



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    jak chodzi bez krokowca to wymien krokowiec, wina może być sonda.. czujnik. temp. dziura w dolocie

  4. #3
    Nowy klubowicz
    Dołączył
    19 maj 2014
    Skąd
    Sosnowiec
    Wiek
    23
    Postów
    25
    Auto
    Brava 1.4
    Rocznik
    1996
    rozumiem, ze auto w lpg. 1 sprawa jedz do gaziarza na ustawienie, bo mi tez gasla na wolnych obrotach.
    jesli obroty faluja to wiadomo silnik krokowy do wymiany, swiece sprawdziles ? jesli nie chodzi rowno, to po wyjeciu kabla zaplonowego ze swiecy bd wiedzial ktora swieca nie pali . ja mialem tez tak, ze mi auo przerywalo cos jak by brakowalo gazu, wiec wymienilem cewke z kablami zaplonowymi (te silikonowe juz pod lpg) koszt wyniosl mnie 200 zl, ale odpukac w niemalowane, narazie wszystko dziala jak nalezy

  5. #4
    Klubowicz
    Dołączył
    14 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    410
    Auto
    Fiat Brava 1.6 16v ELX 90km
    Rocznik
    96' przed FL / LPG - II generacji
    Ogólnie tak, świece mam każde z innej parafii, jednak auto pracuje nie tak kulawo, jaby się to miało w przypadku braku przepału na którymś z cylindrów.
    Problem rozwiązałem, okazało się,ze zawór miałem przygięty oraz uszkodzony czujnik fazy(wałka) rozrządu występujący w modelu 90 km,

    Mimo to auto na gazie oraz PB auto pufa, trochę trzęsie, niskie obroty ok 600 ,a czasem 500, mimo to odzywa się bez problemu po wciśnięciu gazu.
    Dolot mam cały,filtry czyste.
    Gardziel przepustnicy czysta, krokowiec ?
    F/I/A/T


 

Podobne tematy

  1. Wypadający wsteczny...
    Napisany przez Marnek na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 08-08-2013, 13:11
  2. Wypadający 2 bieg i wsteczny
    Napisany przez maverick_ice na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 23-04-2011, 15:38
  3. Siena 1.2 - padła mi cewka ?!
    Napisany przez kowal na forum Siena, Palio
    Odpowiedzi: 23
    Ostatni post: 09-10-2010, 11:41
  4. [ukł. zapłonowy] cewka
    Napisany przez jaski82 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 16-02-2010, 20:54
  5. padnieta cewka
    Napisany przez maciek1 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 26-01-2010, 23:56

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl